<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.southyorkshiretimes.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.southyorkshiretimes.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#e95a1a"><meta name="category" content="Read This"><meta name="sitename" content="South Yorkshire Times"><meta name="page path" content="/read-this"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.southyorkshiretimes.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/20200427_182933.jpeg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.southyorkshiretimes.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/20200427_182933.jpeg?width=2048&enable=upscale"><meta property="og:image:width" content="4032"><meta property="og:image:height" content="3024"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@southyorkstimes"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="The unusual and adorable sleeping habits of dogs revealed in new survey of owners"><meta property="og:url" content="https://www.southyorkshiretimes.co.uk/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970"><meta property="og:type" content="article"><meta property="og:article:author" content="Richard Jenkins"><meta property="og:description" content="Guide Dogs is raising awareness of the importance of sleep in the development of the nation’s puppies – encouraging midday siestas and a calm and quiet environment to relax in."><meta property="description" content="Guide Dogs is raising awareness of the importance of sleep in the development of the nation’s puppies – encouraging midday siestas and a calm and quiet environment to relax in."><meta property="article:modified_time" content="2021-09-07T11:13:50.000Z"><meta name="parsely-post-id" content="41fd7b191f513b016d9ae2c796fd161f"><meta property="fb:app_id" content="450804441619626"><meta property="fb:pages" content="209229232532589"><style amp-runtime i-amphtml-version="012108192119000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><title>The unusual and adorable sleeping habits of dogs revealed in new survey of owners | South Yorkshire Times</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"South Yorkshire Times","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3373970","networkId":154725070,"addUnitId":"dearne.jp","article":{"title":"The unusual and adorable sleeping habits of dogs revealed in new survey of owners","description":"Guide Dogs is raising awareness of the importance of sleep in the development of the nation’s puppies – encouraging midday siestas and a calm and quiet environment to relax in.","sections":["Read This"],"tags":["read this"],"authors":[{"name":"Richard Jenkins","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","firstLetter":"r"}],"wordCount":865,"imageCount":0,"publish":"2021-09-07T12:13:06Z","remoteId":"41fd7b191f513b016d9ae2c796fd161f","isVideoArticle":false,"topics":null,"containDailyMotion":false,"sectionCategory":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","firstLetter":"r","siteSection":"site home/read this","deep":2}],"siteSections":[["site home"],["read this"]]},"domain":"southyorkshiretimes.co.uk","ga":"UA-128755582-134","hubspot":null,"siteKey":"SYTE","searchId":"001514628816545722277:e07wmule47m","sourcePointSiteId":5330,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gt_positive","gs_home","gs_home_pets","gs_health","gt_positive_curiosity","corona_virus_2020","gs_health_disability","gt_positive_love","gv_safe"],"decommissionTaboola":true,"enableOutBrain":true}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"South Yorkshire Times","url":"https://www.southyorkshiretimes.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/southyorkstimes","https://www.facebook.com/SouthYorkshireTimes"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.southyorkshiretimes.co.uk/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970"},"headline":"The unusual and adorable sleeping habits of dogs revealed in new survey of owners","datePublished":"2021-09-07T12:13:06.000Z","dateModified":"2021-09-07T11:13:50.000Z","description":"Guide Dogs is raising awareness of the importance of sleep in the development of the nation’s puppies – encouraging midday siestas and a calm and quiet environment to relax in.","keywords":["read this"],"thumbnailUrl":"https://www.southyorkshiretimes.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/20200427_182933.jpeg?width=2048\u0026enable=upscale","articleSection":"Read This","url":"https://www.southyorkshiretimes.co.uk/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970","publisher":{"@type":"Organization","name":"South Yorkshire Times","url":"https://www.southyorkshiretimes.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.southyorkshiretimes.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/20200427_182933.jpeg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"South Yorkshire Times","productID":"southyorkshiretimes.co.uk:showcase"},"author":{"@type":"Person","name":"Richard Jenkins"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Read This","item":"https://www.southyorkshiretimes.co.uk/read-this"}]}</script><link rel="canonical" href="https://www.blackpoolgazette.co.uk/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970"><link rel="amphtml" href="https://www.southyorkshiretimes.co.uk/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970?amp"></head><body> <div class="sc-hwwEjo eSnBTv sc-isBZXS lbxTEr"><div id="header" class="sc-caSCKo fXSTkX"><div class="sc-gisBJw guEGYR"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-cHGsZl VKjbl"><button aria-label="Open full menu" class="sc-TOsTZ hXJKmq">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-ksYbfQ eddPmi"><a target="_self" href="/" aria-label="Back to homepage" class="sc-frDJqD gZHKpF"> <svg width="179" height="36" viewBox="0 0 179 36" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero" fill="none"> <g fill="#222"> <path d="M63.26683417 1.71428571c0 .12857143.02361809.32142858-.2361809.32142858-.21256282 0-.28341709-.10714286-.33065327-.23571429-.2361809-.47142857-.59045226-.9-1.39346734-.9-.63768844 0-1.36984924.25714286-1.36984924.75 0 .45.59045226.6 1.11005025.72857143l.61407035.15c1.20452261.25714286 2.17286432.68571428 2.17286432 1.65 0 .53571428-.40150754 1.00714286-.96834171 1.32857143C62.22763819 5.87142857 61.44824121 6 60.64522613 6c-.59045226 0-1.53517588-.10714286-2.05477387-.27857143-.37788945-.12857143-.35427135-.23571428-.35427135-.51428571v-.45c0-.12857143-.04723619-.45.2361809-.45.28341708 0 .35427136.25714285.40150754.38571428.11809045.25714286.18894472.49285715.4959799.68571429.33065326.23571428.80301507.3 1.25175879.3.75577889 0 1.65326633-.27857143 1.65326633-.87857143 0-.68571429-1.06281407-.87857143-1.81859296-1.09285714-.96834171-.27857143-2.12562814-.64285715-2.12562814-1.47857143 0-1.09285714 1.74773869-1.69285714 3.16482412-1.69285714C61.92060302.53571429 62.7.62142857 63.07788945.75c.2361809.08571429.18894472.21428571.18894472.38571429v.57857142zM64.40050251 3.98571429c0-1.22142858 1.7477387-1.99285715 3.42462312-1.99285715.80301507 0 1.60603017.15 2.26733667.49285715.6613065.34285714 1.1100503.87857142 1.1100503 1.43571428 0 1.26428572-1.7005025 2.05714286-3.47185933 2.05714286-1.7477387-.02142857-3.33015076-.75-3.33015076-1.99285714zm4.86532659.12857142c0-.38571428-.1180904-.87857142-.3778894-1.22142857-.2125628-.3-.6376884-.62142857-1.18090452-.62142857-1.03919598 0-1.36984925.92142857-1.36984925 1.47857143 0 .62142857.37788945 1.92857143 1.60603015 1.92857143 1.08643212 0 1.32261302-1.00714286 1.32261302-1.56428572zM77.9572864 5.01428571c-.0236181.21428572.2125628.25714286.5432161.3.1180905 0 .2361809.04285715.2361809.12857143 0 .15-.4015075.19285715-.5668342.19285715l-1.2517587.25714285C76.8 5.91428571 76.540201 6 76.3984925 6c-.2125629 0-.1417086-.21428571-.1417086-.3 0-.04285714.0472362-.3-.1180904-.3-.0708543 0-.1889448.06428571-.2361809.08571429-.5432161.27857142-1.0864322.49285714-1.7713568.49285714-.4959799 0-1.0628141-.12857143-1.3698493-.40714286-.3306532-.3-.3778894-.68571428-.3778894-1.02857143V3.21428571c0-.15.0236181-.49285714-.1180905-.62142857-.1417085-.15-.3778894-.15-.6140703-.19285714-.1417086-.02142857-.2834171-.06428571-.2834171-.17142857 0-.15.2125628-.12857143.3542714-.12857143.3778894 0 .7321608.02142857 1.1100502.02142857.3778895 0 .7321608-.02142857 1.1100503-.02142857.1653266 0 .1889447.02142857.1889447.12857143v2.25c0 .19285714.0472362.49285714.1889447.64285714.1417085.17142857.4251256.25714286.7085427.25714286.3070352 0 .6849246-.12857143.9211055-.27857143.2125629-.15.1889448-.3.1889448-.51428571V3.21428571c0-.15.0472361-.49285714-.0944724-.64285714-.1417085-.12857143-.3778894-.15-.6140703-.19285714-.1417086-.02142857-.2834171-.06428572-.2834171-.17142857 0-.15.2125628-.15.3542713-.15.3778895 0 .7557789.02142857 1.1336684.02142857.3778894 0 .7557789-.02142857 1.1336683-.02142857.2125628 0 .1653266.17142857.1653266.27857143v2.67857142h.0236181zM81.4291457 4.2c0 .3-.0472362 1.13571429.5904523 1.13571429.4015075 0 .6613065-.23571429.8502512-.23571429.0944724 0 .1417086.04285714.1417086.10714286 0 .10714285-.2361809.27857143-.3306533.34285714-.4015075.25714286-1.0155779.42857143-1.582412.42857143-.4015076 0-.8738694-.12857143-1.1100503-.34285714-.2834171-.25714286-.3542713-.62142858-.3542713-.92142858V2.97857143c0-.06428572-.0236181-.27857143-.0472362-.34285714-.0236181-.08571429-.1653267-.10714286-.2834171-.10714286-.1653266 0-.5432161.04285714-.5432161-.08571429s.259799-.19285714.3778895-.23571428c.6613065-.19285715 1.2517587-.49285715 1.6060301-.9.0944724-.10714286.2125628-.27857143.4015075-.27857143.259799 0 .2125629.19285714.2125629.3v.57857143c0 .23571428.0708542.23571428.3778894.23571428h.6376884c.259799 0 .4251257-.04285714.4251257.17142857C82.798995 2.55 82.7045226 2.55 82.3974874 2.55h-.5904522c-.4015076 0-.4015076 0-.4015076.32142857V4.2h.0236181zM90.0261307 4.77857143c0 .15-.0472362.49285714.0944723.6.1417086.15.3778895.15.6140704.17142857.1417085.02142857.2834171.06428571.2834171.19285714 0 .15-.2125629.15-.3542714.15-.5904523 0-1.1336683-.02142857-1.7241206-.02142857-.4251256 0-.8974874.02142857-1.3462312.02142857-.1417085 0-.283417-.02142857-.283417-.15 0-.10714285.1180904-.15.2361809-.19285714.1417085-.02142857.3542713-.04285714.4723618-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-1.2c0-.51428572 0-1.05-.9919598-1.05-.3306533 0-.7321608.10714285-.9919598.25714285-.2125628.15-.1889447.25714286-.1889447.45v1.54285715c0 .10714285-.0472362.45.0708543.57857143.0944723.10714285.2125628.17142857.3778894.21428571.1653266.04285714.4015075.02142857.4015075.19285714 0 .10714286-.1417085.15-.283417.15-.2361809 0-.4723619-.02142857-.7085428-.02142857-.803015 0-1.582412.02142857-2.361809.02142857-.1653266 0-.3778894 0-.3778894-.15 0-.10714285.1653266-.17142857.283417-.19285714.1889448-.02142857.4251257-.04285714.5668342-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-3.45c0-.45.0472362-.53571429-.6376884-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542714-.17142857.519598-.19285714.5668342-.04285715 1.0628141-.17142858 1.6060301-.3C85.4678392.04285714 85.6567839 0 85.7984925 0c.259799 0 .2125628.27857143.2125628.40714286V2.4c0 .04285714.0236181.08571429.0708542.08571429.1653267 0 .9211056-.49285715 1.9839196-.49285715.5668342 0 1.2045227.15 1.5824121.42857143.4251256.3.4251256.72857143.4251256 1.09285714v1.26428572h-.0472361zM100.4180905 1.67142857c.0944723-.08571428.2125628-.23571428.2125628-.36428571 0-.19285715-.259799-.27857143-.5432161-.3-.2834171-.02142857-.5432161 0-.5432161-.15s.2125628-.19285715.3778895-.19285715c.3542713 0 .7321608.04285715 1.1100502.04285715.4251256 0 .8974874-.04285715 1.3462312-.04285715.1653266 0 .3778894.04285715.3778894.19285715 0 .12857143-.1417085.10714285-.2834171.12857143-.2361809.02142857-.4723618.06428571-.6613065.17142857-.3306533.17142857-.6849246.53571428-.8974874.75l-1.5115578 1.5v1.35c0 .49285714-.0472362.68571428.7085427.77142857.1653266.02142857.3778894.04285714.3778894.19285714 0 .12857143-.1417085.15-.2834171.15-.6376884 0-1.2281407-.04285714-1.8658291-.04285714-.5904523 0-1.1572864.04285714-1.7477387.04285714-.1653266 0-.2834171-.04285714-.2834171-.15 0-.12857143.1889447-.17142857.3306533-.19285714.8030151-.08571429.7557789-.23571429.7557789-.77142857V3.64285714l-2.1256282-2.1c-.1417085-.12857143-.3070351-.3-.4959799-.40714285-.1417085-.08571429-.2361809-.15-.4251256-.15s-.4251256.02142857-.4251256-.17142858c0-.15.259799-.15.4251256-.15.5432161 0 1.039196.04285715 1.5824121.04285715.6613065 0 1.2753769-.04285715 1.9366834-.04285715.1889447 0 .4723618 0 .4723618.17142858 0 .17142857-.3306533.15-.519598.15-.1417085 0-.4015075.06428571-.4015075.19285714 0 .12857143.2361809.34285714.3306532.45l1.4170855 1.39285714 1.2517588-1.35zM102.7326633 3.98571429c0-1.22142858 1.7477387-1.99285715 3.4246231-1.99285715.8030151 0 1.6060302.15 2.2673367.49285715.6613065.34285714 1.1100503.87857142 1.1100503 1.43571428 0 1.26428572-1.7005025 2.05714286-3.4718593 2.05714286-1.7477387-.02142857-3.3301508-.75-3.3301508-1.99285714zm4.8653266.12857142c0-.38571428-.1180904-.87857142-.3778894-1.22142857-.2125628-.3-.6376884-.62142857-1.1809045-.62142857-1.039196 0-1.3698493.92142857-1.3698493 1.47857143 0 .62142857.3778895 1.92857143 1.6060302 1.92857143 1.0628141 0 1.322613-1.00714286 1.322613-1.56428572zM112.7467337 2.61428571c.2125628 0 .7085427-.64285714 1.7005025-.64285714.519598 0 1.039196.25714286 1.039196.64285714C115.4864322 3 115.0140704 3.3 114.4708543 3.3c-.779397 0-.8502513-.49285714-1.2281407-.49285714-.6140704 0-.519598.85714285-.519598 1.13571428v.83571429c0 .19285714-.0472362.49285714.0472362.66428571.0708542.12857143.4251256.10714286.6613065.15.1417085.02142857.2834171.06428572.2834171.17142857 0 .15-.2125628.15-.3778895.15-.519598 0-1.0155779-.02142857-1.5351758-.02142857-.519598 0-.9919598.02142857-1.5115578.02142857-.1653267 0-.3542714-.02142857-.3542714-.15 0-.10714285.1417085-.15.2834171-.17142857.1653266-.02142857.5432161-.02142857.6140703-.15.0944724-.17142857.0944724-.47142857.0944724-.66428571V3.55714286c0-.34285715.0472362-.53571429-.5432161-.6-.1653266 0-.3542713 0-.3542713-.15s.3778894-.17142857.519598-.19285715c.5195979-.08571428 1.1809045-.3 1.5587939-.55714285.0708543-.06428572.1889447-.15.4251257-.15.1889447 0 .1653266.21428571.1653266.3v.40714285h.0472362zM122.0522613 5.20714286c.2125628.19285714.2361809.32142857.5904523.38571428.1417085.02142857.259799.04285715.259799.17142857 0 .10714286-.1653267.10714286-.3070352.10714286h-2.4562814c-.1417086 0-.259799-.02142857-.259799-.12857143 0-.04285714.0236181-.08571428.0472362-.12857143.0472361-.04285714.0708542-.08571428.0708542-.15 0-.10714285-.2125628-.3-.283417-.38571428l-1.0864322-1.09285714c-.0472362-.04285715-.0944724-.10714286-.1417086-.10714286-.1180904 0-.0708542.12857143-.0708542.21428571v.87857143c0 .10714286 0 .25714286.0708542.36428572.0944724.10714285.1653267.19285714.3306533.21428571.1653266.02142857.4015076.02142857.4015076.17142857 0 .12857143-.1417086.15-.2834171.15-.5432161 0-1.0628141-.02142857-1.5824121-.02142857-.4959799 0-.9447236.02142857-1.4170854.02142857-.1653267 0-.3778895-.02142857-.3778895-.15 0-.10714286.1417086-.15.2834171-.17142857.1653267-.02142857.4959799-.02142857.5668342-.15.0944724-.15.0944724-.45.0944724-.64285714v-3.45c0-.45.0472361-.53571429-.6376885-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542714-.17142857.519598-.19285714.5668342-.04285715 1.0628141-.17142858 1.6060301-.3C117.8718593.04285714 118.060804 0 118.2025126 0c.259799 0 .2125628.27857143.2125628.40714286v2.91428571c0 .04285714-.0472362.19285714.0944723.19285714.1653267 0 1.6768845-.81428571 1.6768845-.96428571 0-.10714286-.2361809-.12857143-.3542714-.12857143-.1889447 0-.4251256-.02142857-.4251256-.19285714 0-.15.3306532-.15.4723618-.15.3542713 0 .7321608.02142857 1.0864321.02142857.3542714 0 .7321608-.02142857 1.0864322-.02142857.1653266 0 .3542714 0 .3542714.17142857 0 .12857143-.2361809.15-.3778895.17142857-.7321608.12857143-1.039196.23571429-1.6532663.53571429-.0944724.04285714-.3542714.15-.3542714.23571428 0 .04285715.1653267.15.1889448.19285715l1.842211 1.82142857zM122.9969849 4.92857143c.0236181-.12857143 0-.3.259799-.3.5432161 0 .3778895 1.02857143 1.9603015 1.02857143.4723618 0 1.1809045-.15 1.1809045-.53571429 0-.38571428-.543216-.53571428-.9919597-.62142857-.9211056-.19285714-2.4326634-.49285714-2.4326634-1.28571429 0-.83571428 1.3698493-1.26428571 2.4326634-1.26428571.4959799 0 1.1809045.06428571 1.6768844.15.3306532.04285714.3542713.08571429.3542713.32142857v.19285714C127.3899497 2.72142857 127.4135678 3 127.1773869 3c-.1653266 0-.3306532-.12857143-.4015075-.19285714C126.3979899 2.46428571 126.2326633 2.25 125.5241206 2.25c-.4015075 0-.9919598.10714286-.9919598.45 0 .3.5432161.40714286.8738694.47142857l.6613065.15c.8738693.19285714 1.7241206.47142857 1.7241206 1.17857143 0 .45-.3542714.85714286-.9211055 1.11428571-.5432161.25714286-1.2517588.34285715-1.9130654.34285715-.543216 0-1.2281407-.06428572-1.7005025-.23571429-.3070352-.10714286-.3306532-.21428571-.3070352-.45l.0472362-.34285714zM135.3728643 4.77857143c0 .15-.0472362.49285714.0944724.6.1417085.15.3778894.15.6140703.17142857.1417086.02142857.2834171.06428571.2834171.19285714 0 .15-.2125628.15-.3542713.15-.5904523 0-1.1336684-.02142857-1.7241206-.02142857-.4251257 0-.8974875.02142857-1.3462312.02142857-.1417085 0-.2834171-.02142857-.2834171-.15 0-.10714285.1180905-.15.2361809-.19285714.1417086-.02142857.3542714-.04285714.4723618-.15.1889448-.15.1417086-.47142857.1417086-.64285714v-1.2c0-.51428572 0-1.05-.9919598-1.05-.3306533 0-.7321608.10714285-.9919598.25714285-.2125628.15-.1889447.25714286-.1889447.45v1.54285715c0 .10714285-.0472362.45.0708542.57857143.0944724.10714285.2125628.17142857.3778895.21428571.1653266.04285714.4015075.02142857.4015075.19285714 0 .10714286-.1417085.15-.2834171.15-.2361809 0-.4723618-.02142857-.7085427-.02142857-.8030151 0-1.582412.02142857-2.361809.02142857-.1653267 0-.3778895 0-.3778895-.15 0-.10714285.1653267-.17142857.2834171-.19285714.1889447-.02142857.4251256-.04285714.5668342-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-3.45c0-.45.0472362-.53571429-.6376884-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542713-.17142857.519598-.19285714.5668341-.04285715 1.062814-.17142858 1.6060301-.3C130.8145729.04285714 131.0035176 0 131.1452261 0c.259799 0 .2125628.27857143.2125628.40714286V2.4c0 .04285714.0236181.08571429.0708543.08571429.1653266 0 .9211055-.49285715 1.9839196-.49285715.5668342 0 1.2045226.15 1.5824121.42857143.4251256.3.4251256.72857143.4251256 1.09285714v1.26428572h-.0472362zM139.2462312 4.75714286c0 .19285714-.0472362.49285714.0472361.66428571.0708543.12857143.4251257.10714286.6613066.15.1417085.02142857.2834171.06428572.2834171.17142857 0 .15-.2125629.15-.3778895.15-.519598 0-1.0155779-.02142857-1.5351759-.02142857s-.9919598.02142857-1.5115578.02142857c-.1653266 0-.3542713-.02142857-.3542713-.15 0-.10714285.1417085-.15.2834171-.17142857.1653266-.02142857.543216-.02142857.6140703-.15.0944724-.17142857.0944724-.47142857.0944724-.66428571V3.53571429c0-.34285715.0472362-.53571429-.5432161-.6-.1653266 0-.3542714 0-.3542714-.15s.3778895-.17142858.519598-.19285715c.519598-.08571428 1.1809046-.3 1.558794-.55714285.0708543-.06428572.1889447-.15.4251256-.15.1889448 0 .1653267.21428571.1653267.3v2.57142857h.0236181zM137.2623116.96428571c0-.40714285.543216-.64285714 1.0864321-.64285714.5432161 0 1.0628141.23571429 1.0628141.64285714 0 .42857143-.519598.68571429-1.0864322.68571429-.5904522-.02142857-1.062814-.27857143-1.062814-.68571429zM143.0723618 2.61428571c.2125628 0 .7085427-.64285714 1.7005025-.64285714.519598 0 1.039196.25714286 1.039196.64285714C145.8120603 3 145.3396985 3.3 144.7964824 3.3c-.779397 0-.8502512-.49285714-1.2281407-.49285714-.6140703 0-.519598.85714285-.519598 1.13571428v.83571429c0 .19285714-.0472362.49285714.0472362.66428571.0708543.12857143.4251256.10714286.6613065.15.1417086.02142857.2834171.06428572.2834171.17142857 0 .15-.2125628.15-.3778894.15-.519598 0-1.0155779-.02142857-1.5351759-.02142857s-.9919598.02142857-1.5115578.02142857c-.1653266 0-.3542714-.02142857-.3542714-.15 0-.10714285.1417086-.15.2834171-.17142857.1653267-.02142857.5432161-.02142857.6140704-.15.0944723-.17142857.0944723-.47142857.0944723-.66428571V3.55714286c0-.34285715.0472362-.53571429-.543216-.6-.1653267 0-.3542714 0-.3542714-.15s.3778895-.17142857.519598-.19285715c.519598-.08571428 1.1809045-.3 1.558794-.55714285.0708542-.06428572.1889447-.15.4251256-.15.1889447 0 .1653266.21428571.1653266.3v.40714285h.0472362zM148.2683417 3.57857143c-.3070352 0-.4251256-.02142857-.4251256.21428571 0 .81428572.779397 1.60714286 2.10201 1.60714286.9211056 0 1.298995-.42857143 1.6060302-.42857143.0944723 0 .1889447.04285714.1889447.12857143 0 .17142857-.4487437.38571429-.6376884.47142857-.5904523.27857143-1.2753769.40714286-2.0075377.40714286-1.7005025 0-3.1884422-.85714286-3.1884422-2.03571429 0-1.2 1.6296482-1.92857143 3.3065326-1.92857143.6376885 0 1.3226131.12857143 1.8422111.38571429.4015075.21428571.7557789.51428571.7557789.87857143 0 .3-.259799.32142857-.6849246.32142857h-2.857789v-.02142857zm1.3698493-.36428572c.3306532-.04285714.4487437-.21428571.4487437-.40714285 0-.3-.3306533-.53571429-.779397-.53571429-.3542714 0-.7557789.10714286-.9919598.3-.1653266.12857143-.3306533.38571429-.3306533.55714286 0 .15.2125628.12857143.4015076.12857143.3070351 0 .9447236 0 1.2517588-.04285715z" /> </g> <g fill="#E95A1A"> <path d="M24.6596053 28.5631579c0 3.1263158-.259079 4.3815789 3.7448684 4.9263158C29.2288158 33.5842105 30.43 33.75 30.43 34.6973684c0 .8052632-.7065789.9947369-1.5309211.9947369-3.2973684 0-6.4769736-.2131579-9.7978947-.2131579-3.0618421 0-6.1001316.2131579-9.16197367.2131579-.895 0-1.53092106-.2131579-1.53092106-.9947369 0-.8526316.94210527-1.1131579 1.71934213-1.2078947 4.1923684-.5921053 4.0039473-1.4921053 4.0039473-4.9263158V6.22894737c-.0706578-1.49210526 0-1.53947369-1.79-1.53947369-4.33368416 0-6.02947364 1.42105264-8.38473679 4.28684211-.5181579.63947368-1.57802632 1.84736841-2.61434211 1.84736841-.8243421 0-1.15407895-.5210526-1.15407895-1.16052631 0-.37894736.18842105-.80526315.30618421-1.16052631l2.09618421-6.18157895c.25907895-.80526316.5181579-1.8 1.71934211-1.8.70657895 0 1.08342105.26052632 1.2718421.80526316.56526316 1.49210526 1.01276316 1.20789474 2.80276316 1.20789474H31.2072368c1.9784211 0 3.5564474.16578947 4.7105264-1.37368421.3297368-.47368422.7536842-.99473685 1.530921-.99473685 1.4602632 0 1.2011842.99473685 1.0834211 1.89473685l-.8478948 6.77368421c-.1177631.85263158-.0706579 2.17894737-1.3896052 2.17894737-1.0834211 0-1.6486842-.8526316-1.9784211-1.58684211-1.8371053-3.8131579-2.6614474-4.76052632-7.9372368-4.76052632-1.6486842 0-1.7193421.16578948-1.7193421 1.53947369V28.5631579zM54.595 28.35c0 1.2078947-.1884211 3.1263158.2590789 4.2394737.3061843.8052631 2.2846053.7342105 3.4386843.9.7065789.0947368 1.530921.4263158 1.530921 1.1131579 0 .9-1.1540789.9947368-1.978421.9947368-2.6614474 0-5.3464474-.0947368-8.0078948-.0947368-2.6614473 0-5.2051316.0947368-7.8901316.0947368-.8243421 0-1.9077631-.0947368-1.9077631-.9947368 0-.6868421.7536842-.9947369 1.530921-1.1131579.895-.0947369 2.8498685-.1657895 3.1796053-.9.4475-1.1131579.4475-3.0078948.4475-4.2394737v-7.7921053c0-2.2263158.1884211-3.4342105-2.8027632-3.7657894-.895-.0473685-1.9077631 0-1.9077631-.9 0-.9473685 2.0255263-1.1131579 2.7321052-1.2789474 2.7321053-.5921053 6.2414474-1.8473684 8.1963158-3.6.3768421-.3789474.9421053-.9473684 2.2846053-.9473684 1.0127632 0 .895 1.3736842.895 1.8947368V28.35zM44.1611842 4.21578947c0-2.53421052 2.8498684-4.0736842 5.6526316-4.0736842 2.8498684 0 5.6055263 1.42105262 5.6055263 4.02631578 0 2.7-2.6614474 4.33421053-5.7232895 4.33421053s-5.5348684-1.63421053-5.5348684-4.28684211zM74.7560526 13.6421053c1.0127632 0 4.1923685-2.9131579 9.845-2.9131579 2.9911842 0 5.8410527.7815789 7.8901316 2.5815789.1884211.1657895.706579.6868421.9421053.6868421.5652631 0 4.8282894-3.268421 9.7978945-3.268421 2.802763 0 6.100132.6394737 8.337632 2.1078947 2.991184 1.9657895 2.849868 4.2868421 2.849868 6.9868421V28.35c0 1.2789474-.259079 3.2210526.635921 4.2394737.635921.6868421 2.025527.7342105 2.991184.9.706579.0947368 1.530922.4263158 1.530922 1.1605263 0 .9-1.154079.9473684-1.978422.9473684-2.284605 0-4.451447-.0947368-6.736052-.0947368-2.920526 0-5.841053.0947368-8.785132.0947368-.706579 0-1.460263-.1657895-1.460263-.9473684 0-.6868421.565263-.9947368 1.271842-1.1605263.942105-.2131579 2.025527-.3789474 2.661448-1.1605263.635921-.8052632.4475-2.9605263.4475-3.9552632v-7.2710526c0-1.4210527.070657-3.6473684-.565264-4.8552632-.753684-1.4210526-2.802763-2.2736842-4.639868-2.2736842-1.9077632 0-3.9332895.4736842-4.8989474 1.7526316-.5181579.6868421-.3061842 2.0605263-.3061842 2.9131579v9.7342105c0 .9947369-.188421 3.1736842.4475 3.9552632.5652632.8052631 1.7193421.9473684 2.6614474 1.1605263.7065789.1657895 1.2718421.4736842 1.2718421 1.1605263 0 .7342105-.7536842.9473684-1.4602632.9473684-2.9205263 0-5.7232894-.0947368-8.5260526-.0947368-2.1668421 0-4.4514474.0947368-6.6182895.0947368-.7536842 0-1.530921-.1657895-1.530921-.9473684 0-.6868421.5181579-.9947368 1.2718421-1.1605263.7536842-.1657895 1.978421-.3789474 2.4730263-.9.895-.9473684.5652632-3.0078948.5652632-4.2394737v-7.8394737c0-3.0078947-.3061843-6.5605263-4.8989474-6.5605263-1.6486842 0-3.6271053.5210526-4.7105263 1.6342105-1.0834211 1.1131579-.8243421 2.6526316-.8243421 3.9078948v8.8342105c0 .9947368-.1884211 3.1736842.4475 3.9552631.635921.8052632 1.7193421.9473685 2.6614473 1.1605264.706579.1657894 1.2718421.4736842 1.2718421 1.1605263 0 .8052631-.7536842.9473684-1.4602631.9473684-2.9205263 0-5.8410526-.0947368-8.7851316-.0947368-2.2846053 0-4.4514474.0947368-6.7360526.0947368-.8243421 0-1.9784211-.0473684-1.9784211-.9473684 0-.7342105.8243421-1.0657895 1.5309211-1.1605263.9421052-.1657895 2.3552631-.2131579 2.9911842-.9.895-.9947369.635921-2.9605264.635921-4.2394737v-7.7447369c0-2.2263158.1884211-3.4342105-2.8027631-3.7657894-.895-.0473685-1.9077632 0-1.9077632-.9 0-.9473685 2.0255263-1.1131579 2.7321053-1.2789474 2.7321052-.5921053 6.2414474-1.8473684 8.1963158-3.6.3768421-.3789474.9421052-.9473684 2.2846052-.9473684 1.0127632 0 .895 1.3736842.895 1.8947368v1.681579h.0706579zM132.342237 20.7710526c-1.578026 0-2.213948-.1657894-2.213948 1.3263158 0 5.1394737 4.121711 10.2078948 10.999079 10.2078948 4.82829 0 6.877369-2.7473685 8.384737-2.7473685.518158 0 .942106.3078948.942106.8052632 0 1.0657895-2.355264 2.4868421-3.297369 2.9605263-3.108947 1.7526316-6.736053 2.6526316-10.551579 2.6526316-8.973552 0-16.65171-5.4473684-16.65171-12.9552632 0-7.5552631 8.573158-12.268421 17.287631-12.268421 3.297369 0 6.924474.7815789 9.609474 2.4868421 2.166842 1.3263158 3.933289 3.268421 3.933289 5.5657895 0 1.9657894-1.389605 2.0131579-3.556447 2.0131579h-14.885263v-.0473685zm7.183552-2.2736842c1.719343-.3078947 2.355264-1.3263158 2.355264-2.6526316 0-1.9657894-1.719342-3.3394736-4.121711-3.3394736-1.907763 0-3.933289.7342105-5.205131 1.8947368-.824343.8526316-1.79 2.4394737-1.79 3.5526316 0 .9473684 1.154078.8526316 2.096184.8526316 1.719342.0236842 5.087368.0236842 6.665394-.3078948zM153.704474 29.3921053c.070658-.8526316 0-1.8473685 1.389605-1.8473685 2.802763 0 2.025526 6.5605264 10.2925 6.5605264 2.425921 0 6.241447-.9473685 6.241447-3.3394737 0-2.3921053-2.849868-3.3394737-5.205131-3.9552632-4.757632-1.2078947-12.718421-3.0789474-12.718421-8.1 0-5.2815789 7.112894-7.9815789 12.789079-7.9815789 2.543684 0 6.241447.4263158 8.785131.9473684 1.719342.3078947 1.837105.5921053 1.837105 2.0605263v1.2789474c-.188421.7342105-.070657 2.368421-1.389605 2.368421-.895 0-1.719342-.8052631-2.166842-1.2789473-2.025526-2.2263158-2.849868-3.6-6.618289-3.6-2.166842 0-5.158027.6394736-5.158027 2.8657894 0 1.8473685 2.849869 2.581579 4.639869 3.0078948l3.485789.9C174.501447 20.4631579 179 22.3105263 179 26.7631579c0 2.9131579-1.907763 5.4-4.757632 7.0342105-2.802763 1.6342105-6.618289 2.1789474-10.056973 2.1789474-2.802763 0-6.476974-.3789474-8.973553-1.5394737-1.578026-.7342105-1.719342-1.3736842-1.648684-2.7947368l.141316-2.25z" /> </g> </g> </svg> </a><span class="sc-hmzhuo brTEDU south-yorkshire-times">News you can trust since </span></div><div class="sc-kjoXOD jYVxbF"><div class="sc-bbmXgH gIWvyA"><div class="sc-uJMKN hXwSJd search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-TOsTZ sc-kgAjT hnYXug search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-jnlKLf eEWevZ"><div class="sc-gipzik gwINmB"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="header" aria-label="Share by email" data-param-subject="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="450804441619626" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="header" aria-label="Share to Twitter" data-param-text="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="The unusual and adorable sleeping habits of dogs revealed in new survey of owners https://www.southyorkshiretimes.co.uk/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-jqCOkK IqCPp"><div id="article-next-menu" class="sc-jWBwVP crScCf"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="UK set for ‘official’ mini heatwave early in September - here&#x27;s what the Met Office forecast says" href="https://www.southyorkshiretimes.co.uk/read-this/uk-set-for-official-mini-heatwave-early-in-september-heres-what-the-met-office-forecast-says-3371583?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="UK set for ‘official’ mini heatwave early in September - here&#x27;s what the Met Office forecast says" href="https://www.southyorkshiretimes.co.uk/read-this/uk-set-for-official-mini-heatwave-early-in-september-heres-what-the-met-office-forecast-says-3371583?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>UK set for ‘official’ mini heatwave early in September - here&#x27;s what the Met Office forecast says</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="WhatsApp will stop working on these smartphone models in the next two months" href="https://www.southyorkshiretimes.co.uk/read-this/whatsapp-will-stop-working-on-these-smartphone-models-in-the-next-two-months-3372646?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="WhatsApp will stop working on these smartphone models in the next two months" href="https://www.southyorkshiretimes.co.uk/read-this/whatsapp-will-stop-working-on-these-smartphone-models-in-the-next-two-months-3372646?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>WhatsApp will stop working on these smartphone models in the next two months</p></a></li></ul></div><ul class="sc-eNQAEJ gCKiXS navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH">News</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/latest" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Latest">Latest</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=SY&amp;utm_source=south-yorkshire-times&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li></ul></div></div><div id="frameInner" class="sc-iyvyFf hkVxUf"><article class="sc-jHZirH cmkOxP"><div class="sc-clNaTc dkrxGs"><div id="topBanner" class="sc-fZwumE sc-fQejPQ giHbLu"></div></div><div id="nativeBanner" class="sc-etwtAo iDFDKP"></div><div id="adSlotWallpaper" class="sc-etwtAo iDFDKP"></div><div id="adSlotSeedTag" class="sc-etwtAo iDFDKP"></div><nav class="sc-dREXXX hznrcO"><a href="/read-this">Read This</a></nav><h1 class="sc-dHmInP cspMPD">The unusual and adorable sleeping habits of dogs revealed in new survey of owners</h1><h2 class="sc-iiUIRa loAITc"></h2><div class="sc-ecaExY doSYBT"><div class="sc-jqIZGH dOmswQ"><div class="sc-cBrjTV fMmXiM"><a href="#"><span>By</span> Richard Jenkins</a></div><div class="sc-jGxEUC czOSGy">Tuesday, 7th September 2021, 1:13 pm</div></div><div class="sc-gipzik gwINmB"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="450804441619626" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="The unusual and adorable sleeping habits of dogs revealed in new survey of owners https://www.southyorkshiretimes.co.uk/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-jXQZqI cfKtXu"><div id="content-wrapper" class="sc-hvvHee hUrBsZ"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/20200427_182933.jpeg?width=640&amp;enable=upscale" height="736" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/20200427_182933.jpeg?crop=982:736,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/20200427_182933.jpeg?crop=982:736,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/20200427_182933.jpeg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img></amp-img></figure></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-hcnlBt dGBrRB"></div><div class="sc-jdfcpN blhXkC markup"><p>Guide Dogs is raising awareness of the importance of sleep in the development of the nation’s puppies – encouraging midday siestas and a calm and quiet environment to relax in.</p></div><div class="sc-jdfcpN blhXkC markup"><p>To highlight this, they surveyed 2,000 dog owners to find out about the positions our canine companions adopt for some shuteye - and the cute and sometimes embarrassing antics that go with it.</p></div><div id class="sc-ccLTTT bAXyOd polar-placeholder polar-mobile"></div><div class="sc-jdfcpN blhXkC markup"><p>Britain's dog owners think their canine companions typically sleeps for around nine hours per day.</p></div><div class="OUTBRAIN" data-src="https://www.southyorkshiretimes.co.uk/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-hARARD eVzWZA"></div><div class="sc-jdfcpN blhXkC markup"><p>The most common position is for the dog to be curled up (71 per cent), while 57 per cent lay on their back with their legs in the air.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU1" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN blhXkC markup"><p>But it's the strange locations where our dogs sleep which can raise an eyebrow.</p></div><div class="sc-jdfcpN blhXkC markup"><p>While two thirds (67 per cent) choose the sensible route and sleep in their bed, one in 10 dogs has been found sleeping in a washing basket, while 24 per cent have chosen the arm of the armchair for a snooze.</p></div><div class="sc-jdfcpN blhXkC markup"><h2>Sleeping positions</h2></div><div class="sc-jdfcpN blhXkC markup"><p>Overall, 73 per cent of respondents admitted they were baffled by some of the sleeping positions they find their dogs in.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU2" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN blhXkC markup"><p>And while they’re odd in some of their behaviours, they’re like clockwork with others – as two thirds (66 per cent) say their dog wakes up at the same time each morning to see them.</p></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/Artboard-30-copy-2.png?width=640" height="3203" width="1001" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/Artboard-30-copy-2.png?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/Artboard-30-copy-2.png?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMDMiIHdpZHRoPSIxMDAxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img fallback layout="responsive" height="3203" width="1001" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:319.98%"></i-amphtml-sizer></amp-img></amp-img></figure></div><div class="sc-jdfcpN blhXkC markup"><p>Dr Helen Whiteside, Head of Research at Guide Dogs, said: “We’re a nation of dog lovers and our pets are part of our family. Sleep is incredibly important for a dog’s mental wellbeing, and it plays a significant role in learning and memory, which is why as part of our training at Guide Dogs we let our trainee guide dogs have a midday siesta.</p></div><div class="sc-jdfcpN blhXkC markup"><p>“There are lots of things that owners can do to help their dog get some good quality shut eye.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU3" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN blhXkC markup"><p>“Dogs love routine so it’s important for your dog to have a calm quiet space with a comfortable temperature to sleep in. For puppies and younger dogs, getting the foundations right will help support the development of good long-term sleeping habits.”</p></div><div class="sc-jdfcpN blhXkC markup"><p>When they do nod off, three quarters (75 per cent) of dogs appear to be in a deep sleep dream as they make strange noises and perform a static running action.</p></div><div class="sc-jdfcpN blhXkC markup"><p>More than half (58 per cent) of dogs randomly let out a proper bark when they are sleeping.</p></div><div class="sc-jdfcpN blhXkC markup"><p>And 41 per cent of dogs kick up a stink by waking themselves up by breaking wind in their sleep.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU4" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN blhXkC markup"><p>While the nation lovingly looks on or laughs as their furry friend sleeps, it’s important to remember the phrase ‘let sleeping dogs lie’.</p></div><div class="sc-jdfcpN blhXkC markup"><p>This is after half of owners have startled their pet by waking them up, while 27 per cent have been growled or snapped at for trying to move them off their bed when they were asleep.</p></div><div class="sc-jdfcpN blhXkC markup"><p>Three quarters (78 per cent) of respondents say it's vital that children should be educated to know that they shouldn't disturb a sleeping dog.</p></div><div class="sc-jdfcpN blhXkC markup"><p>And you've got to feel for the 41 per cent of dogs who have been tripped over by their owners while they were sleeping.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU5" class="sc-hgHYgh bifxCL"></div></div></div><div><figure class="sc-bdVaJa bgHlXH"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/a68f6245-c7c3-4f12-a642-cd5bf82d0c03.jpg?width=640" height="480" width="640" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/a68f6245-c7c3-4f12-a642-cd5bf82d0c03.jpg?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/a68f6245-c7c3-4f12-a642-cd5bf82d0c03.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4MCIgd2lkdGg9IjY0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img fallback layout="responsive" height="480" width="640" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75%"></i-amphtml-sizer></amp-img></amp-img></figure></div><div class="sc-jdfcpN blhXkC markup"><h2>Lack of education</h2></div><div class="sc-jdfcpN blhXkC markup"><p>The research carried out via OnePoll for Guide Dogs revealed a lack of education about dogs and their sleeping behaviour among Britain's dog owners.</p></div><div class="sc-jdfcpN blhXkC markup"><p>Just a third (33 per cent) have looked into how much sleep their puppy or dog should have. Of those who have, 70 per cent searched online, while 61 per cent consulted a vet and 54 per cent spoke to a friend.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU6" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN blhXkC markup"><p>Six in 10 (59 per cent) admitted they should educate themselves more on dogs and their sleeping patterns to ensure they're living a healthy life.</p></div><div class="sc-jdfcpN blhXkC markup"><h2>Worried about sleeping patterns</h2></div><div class="sc-jdfcpN blhXkC markup"><p>A quarter said they had taken their dog to the vet because they were worried about its sleeping patterns.</p></div><div class="sc-jdfcpN blhXkC markup"><p>Tim Stafford, Director of Canine Affairs at Guide Dogs, said: “We all love our dogs, but more than half of people admit they should educate themselves more on dogs and their sleeping patterns to ensure they’re living a healthy life.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU7" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN blhXkC markup"><p>“To help our dogs get the best possible sleep it’s important to give them a choice, not only in where they sleep but the type of bed they chose to sleep in – some dogs will prefer certain types of beds, while others will opt for no bed at all.</p></div><div class="sc-jdfcpN blhXkC markup"><p>“It’s also really important to recognise that when a dog is in a bed it should be like a ‘do not disturb’ sign as, just like some people, some dogs can be grumpy if they are suddenly woken up from a deep sleep.”</p></div><div class="sc-jdfcpN blhXkC markup"><p>Alongside the infographic of the Dogs of the UK’s sleeping behaviour, Guide Dogs has also assembled an adorable collection of photographs showing the nation’s dogs asleep.</p></div><div class="sc-jdfcpN blhXkC markup"><p>Guide Dogs has expert advice [guidedogs.org.uk/good-dog/] for making life with your dog a walk in the park.</p></div><div class="sc-gipzik gwINmB social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="450804441619626" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3373970" data-vars-titleclick="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-urlclick="/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="The unusual and adorable sleeping habits of dogs revealed in new survey of owners https://www.southyorkshiretimes.co.uk/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.southyorkshiretimes.co.uk/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970" data-widget-id="AR_1"></div></div><aside class="sc-eIHaNI fvPUng sidebar undefined"><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU1" class="sc-kasBVs dvHhoK"></div></div><div class="sc-gtfDJT dKdOKh"><h3 class="sc-dxZgTM gUluYp">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%20This&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=southyorkshiretimes.co.uk&amp;domain=southyorkshiretimes.co.uk" class="sc-hIVACf ygBig"><ul><li>
<a target="_top" class="" title="Environmentally conscious Brits are ‘keeping up with the greens’ after seeing their neighbours’ homes and driveways" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.southyorkshiretimes.co.uk/read-this/environmentally-conscious-brits-are-keeping-up-with-the-greens-after-seeing-their-neighbours-homes-and-driveways-3357849?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.southyorkshiretimes.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/08/pexels-min-an-1230157.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Environmentally conscious Brits are ‘keeping up with the greens’ after seeing their neighbours’ homes and driveways" height="80" width="100"></amp-img>
<div>Environmentally conscious Brits are ‘keeping up with the greens’ after seeing their neighbours’ homes and driveways</div>
</a>
</li><li>
<a target="_top" class="" title="If you work for the NHS, fire service, police or armed forces you can get extra discounts over Christmas - here’s how" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.southyorkshiretimes.co.uk/read-this/if-you-work-nhs-fire-service-police-or-armed-forces-you-can-get-extra-discounts-over-christmas-heres-how-1337499?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.southyorkshiretimes.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/12/shutterstock_98504084.jpg?crop=10:8,smart&width=200&auto=webp&quality=75" alt="If you work for the NHS, fire service, police or armed forces you can get extra discounts over Christmas - here’s how" height="80" width="100"></amp-img>
<div>If you work for the NHS, fire service, police or armed forces you can get extra discounts over Christmas - here’s how</div>
</a>
</li><li>
<a target="_top" class="" title="Pub chain offers every customer a free pint on first day of Euros - how to claim yours" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.southyorkshiretimes.co.uk/read-this/pub-chain-offers-every-customer-a-free-pint-on-first-day-of-euros-how-to-claim-yours-3261190?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.southyorkshiretimes.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/06/Pub-pint-GettyImages-1318536779.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Pub chain offers every customer a free pint on first day of Euros - how to claim yours" height="80" width="100"></amp-img>
<div>Pub chain offers every customer a free pint on first day of Euros - how to claim yours</div>
</a>
</li><li>
<a target="_top" class="" title="UK set for ‘official’ mini heatwave early in September - here's what the Met Office forecast says" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.southyorkshiretimes.co.uk/read-this/uk-set-for-official-mini-heatwave-early-in-september-heres-what-the-met-office-forecast-says-3371583?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.southyorkshiretimes.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-53227399.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="UK set for ‘official’ mini heatwave early in September - here's what the Met Office forecast says" height="80" width="100"></amp-img>
<div>UK set for ‘official’ mini heatwave early in September - here's what the Met Office forecast says</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU2" class="sc-hgHYgh bifxCL"></div></div><div class="sc-gtfDJT dKdOKh"><h3 class="sc-dxZgTM gUluYp">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%20This&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=southyorkshiretimes.co.uk&amp;domain=southyorkshiretimes.co.uk" class="sc-hIVACf ygBig"><ul></ul></esi:include></div></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU3" class="sc-hgHYgh bifxCL"></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-dvCyap jkHwUX"><div class="sc-iFMziU hCANEB"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-tilXH fyHJEB"><div class="sc-gzOgki cqFcUe"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ktHwxA hDcIid"><nav class="sc-cIShpX faAAKR"><div class="sc-iELTvK dMmUtG footer-social"><h3 class="sc-feJyhm ikZXJI">Follow us on</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit South Yorkshire Times on Facebook" href="https://www.facebook.com/SouthYorkshireTimes" class="sc-btzYZH eIwxHC">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit South Yorkshire Times on Twitter" href="https://twitter.com/southyorkstimes" class="sc-btzYZH eIwxHC">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Explore</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kTUwUJ bdBKCw">News</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kTUwUJ bdBKCw">Sport</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kTUwUJ bdBKCw">What&#x27;s On</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kTUwUJ bdBKCw">Lifestyle</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">More from South Yorkshire Times</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/southyorkshiretimes-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/southyorkshiretimes-uk/" class="sc-kTUwUJ bdBKCw">Announcements</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kTUwUJ bdBKCw">Jobs</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kTUwUJ bdBKCw">Public Notices</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kTUwUJ bdBKCw">Events</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kTUwUJ bdBKCw">Must Read</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://southyorkshirenewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://southyorkshirenewspapers.newsprints.co.uk/" class="sc-kTUwUJ bdBKCw">Buy a Photo</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://findit.southyorkshiretimes.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.southyorkshiretimes.co.uk/" class="sc-kTUwUJ bdBKCw">Directory</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Useful Links</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kTUwUJ bdBKCw">Contact Us</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=SY&amp;utm_source=south-yorkshire-times&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=SY&amp;utm_source=south-yorkshire-times&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kTUwUJ bdBKCw">Advertise My Business</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=southyorkshiretimes.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=southyorkshiretimes.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kTUwUJ bdBKCw">Advertise a Job</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SY&amp;utm_source=south-yorkshire-times&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SY&amp;utm_source=south-yorkshire-times&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kTUwUJ bdBKCw">Place your Ad</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kTUwUJ bdBKCw">Readers Charter</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kTUwUJ bdBKCw">Archive</a></li></ul></div></nav></div><footer class="sc-tilXH sc-hEsumM gAeIyM"><div class="sc-ktHwxA hDcIid"><div class="sc-kafWEX eniqlt"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-bYSBpT hPxxnK"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-elJkPf bezRMM"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jtRfpW cWvgAU"><span class="sc-kTUwUJ sc-dqBHgY sc-gxMtzJ jVgMma">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Cookie Settings</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Terms and Conditions</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Privacy policy</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI kOtXCx"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="179" height="36" viewBox="0 0 179 36" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero" fill="none"> <g fill="#222"> <path d="M63.26683417 1.71428571c0 .12857143.02361809.32142858-.2361809.32142858-.21256282 0-.28341709-.10714286-.33065327-.23571429-.2361809-.47142857-.59045226-.9-1.39346734-.9-.63768844 0-1.36984924.25714286-1.36984924.75 0 .45.59045226.6 1.11005025.72857143l.61407035.15c1.20452261.25714286 2.17286432.68571428 2.17286432 1.65 0 .53571428-.40150754 1.00714286-.96834171 1.32857143C62.22763819 5.87142857 61.44824121 6 60.64522613 6c-.59045226 0-1.53517588-.10714286-2.05477387-.27857143-.37788945-.12857143-.35427135-.23571428-.35427135-.51428571v-.45c0-.12857143-.04723619-.45.2361809-.45.28341708 0 .35427136.25714285.40150754.38571428.11809045.25714286.18894472.49285715.4959799.68571429.33065326.23571428.80301507.3 1.25175879.3.75577889 0 1.65326633-.27857143 1.65326633-.87857143 0-.68571429-1.06281407-.87857143-1.81859296-1.09285714-.96834171-.27857143-2.12562814-.64285715-2.12562814-1.47857143 0-1.09285714 1.74773869-1.69285714 3.16482412-1.69285714C61.92060302.53571429 62.7.62142857 63.07788945.75c.2361809.08571429.18894472.21428571.18894472.38571429v.57857142zM64.40050251 3.98571429c0-1.22142858 1.7477387-1.99285715 3.42462312-1.99285715.80301507 0 1.60603017.15 2.26733667.49285715.6613065.34285714 1.1100503.87857142 1.1100503 1.43571428 0 1.26428572-1.7005025 2.05714286-3.47185933 2.05714286-1.7477387-.02142857-3.33015076-.75-3.33015076-1.99285714zm4.86532659.12857142c0-.38571428-.1180904-.87857142-.3778894-1.22142857-.2125628-.3-.6376884-.62142857-1.18090452-.62142857-1.03919598 0-1.36984925.92142857-1.36984925 1.47857143 0 .62142857.37788945 1.92857143 1.60603015 1.92857143 1.08643212 0 1.32261302-1.00714286 1.32261302-1.56428572zM77.9572864 5.01428571c-.0236181.21428572.2125628.25714286.5432161.3.1180905 0 .2361809.04285715.2361809.12857143 0 .15-.4015075.19285715-.5668342.19285715l-1.2517587.25714285C76.8 5.91428571 76.540201 6 76.3984925 6c-.2125629 0-.1417086-.21428571-.1417086-.3 0-.04285714.0472362-.3-.1180904-.3-.0708543 0-.1889448.06428571-.2361809.08571429-.5432161.27857142-1.0864322.49285714-1.7713568.49285714-.4959799 0-1.0628141-.12857143-1.3698493-.40714286-.3306532-.3-.3778894-.68571428-.3778894-1.02857143V3.21428571c0-.15.0236181-.49285714-.1180905-.62142857-.1417085-.15-.3778894-.15-.6140703-.19285714-.1417086-.02142857-.2834171-.06428571-.2834171-.17142857 0-.15.2125628-.12857143.3542714-.12857143.3778894 0 .7321608.02142857 1.1100502.02142857.3778895 0 .7321608-.02142857 1.1100503-.02142857.1653266 0 .1889447.02142857.1889447.12857143v2.25c0 .19285714.0472362.49285714.1889447.64285714.1417085.17142857.4251256.25714286.7085427.25714286.3070352 0 .6849246-.12857143.9211055-.27857143.2125629-.15.1889448-.3.1889448-.51428571V3.21428571c0-.15.0472361-.49285714-.0944724-.64285714-.1417085-.12857143-.3778894-.15-.6140703-.19285714-.1417086-.02142857-.2834171-.06428572-.2834171-.17142857 0-.15.2125628-.15.3542713-.15.3778895 0 .7557789.02142857 1.1336684.02142857.3778894 0 .7557789-.02142857 1.1336683-.02142857.2125628 0 .1653266.17142857.1653266.27857143v2.67857142h.0236181zM81.4291457 4.2c0 .3-.0472362 1.13571429.5904523 1.13571429.4015075 0 .6613065-.23571429.8502512-.23571429.0944724 0 .1417086.04285714.1417086.10714286 0 .10714285-.2361809.27857143-.3306533.34285714-.4015075.25714286-1.0155779.42857143-1.582412.42857143-.4015076 0-.8738694-.12857143-1.1100503-.34285714-.2834171-.25714286-.3542713-.62142858-.3542713-.92142858V2.97857143c0-.06428572-.0236181-.27857143-.0472362-.34285714-.0236181-.08571429-.1653267-.10714286-.2834171-.10714286-.1653266 0-.5432161.04285714-.5432161-.08571429s.259799-.19285714.3778895-.23571428c.6613065-.19285715 1.2517587-.49285715 1.6060301-.9.0944724-.10714286.2125628-.27857143.4015075-.27857143.259799 0 .2125629.19285714.2125629.3v.57857143c0 .23571428.0708542.23571428.3778894.23571428h.6376884c.259799 0 .4251257-.04285714.4251257.17142857C82.798995 2.55 82.7045226 2.55 82.3974874 2.55h-.5904522c-.4015076 0-.4015076 0-.4015076.32142857V4.2h.0236181zM90.0261307 4.77857143c0 .15-.0472362.49285714.0944723.6.1417086.15.3778895.15.6140704.17142857.1417085.02142857.2834171.06428571.2834171.19285714 0 .15-.2125629.15-.3542714.15-.5904523 0-1.1336683-.02142857-1.7241206-.02142857-.4251256 0-.8974874.02142857-1.3462312.02142857-.1417085 0-.283417-.02142857-.283417-.15 0-.10714285.1180904-.15.2361809-.19285714.1417085-.02142857.3542713-.04285714.4723618-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-1.2c0-.51428572 0-1.05-.9919598-1.05-.3306533 0-.7321608.10714285-.9919598.25714285-.2125628.15-.1889447.25714286-.1889447.45v1.54285715c0 .10714285-.0472362.45.0708543.57857143.0944723.10714285.2125628.17142857.3778894.21428571.1653266.04285714.4015075.02142857.4015075.19285714 0 .10714286-.1417085.15-.283417.15-.2361809 0-.4723619-.02142857-.7085428-.02142857-.803015 0-1.582412.02142857-2.361809.02142857-.1653266 0-.3778894 0-.3778894-.15 0-.10714285.1653266-.17142857.283417-.19285714.1889448-.02142857.4251257-.04285714.5668342-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-3.45c0-.45.0472362-.53571429-.6376884-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542714-.17142857.519598-.19285714.5668342-.04285715 1.0628141-.17142858 1.6060301-.3C85.4678392.04285714 85.6567839 0 85.7984925 0c.259799 0 .2125628.27857143.2125628.40714286V2.4c0 .04285714.0236181.08571429.0708542.08571429.1653267 0 .9211056-.49285715 1.9839196-.49285715.5668342 0 1.2045227.15 1.5824121.42857143.4251256.3.4251256.72857143.4251256 1.09285714v1.26428572h-.0472361zM100.4180905 1.67142857c.0944723-.08571428.2125628-.23571428.2125628-.36428571 0-.19285715-.259799-.27857143-.5432161-.3-.2834171-.02142857-.5432161 0-.5432161-.15s.2125628-.19285715.3778895-.19285715c.3542713 0 .7321608.04285715 1.1100502.04285715.4251256 0 .8974874-.04285715 1.3462312-.04285715.1653266 0 .3778894.04285715.3778894.19285715 0 .12857143-.1417085.10714285-.2834171.12857143-.2361809.02142857-.4723618.06428571-.6613065.17142857-.3306533.17142857-.6849246.53571428-.8974874.75l-1.5115578 1.5v1.35c0 .49285714-.0472362.68571428.7085427.77142857.1653266.02142857.3778894.04285714.3778894.19285714 0 .12857143-.1417085.15-.2834171.15-.6376884 0-1.2281407-.04285714-1.8658291-.04285714-.5904523 0-1.1572864.04285714-1.7477387.04285714-.1653266 0-.2834171-.04285714-.2834171-.15 0-.12857143.1889447-.17142857.3306533-.19285714.8030151-.08571429.7557789-.23571429.7557789-.77142857V3.64285714l-2.1256282-2.1c-.1417085-.12857143-.3070351-.3-.4959799-.40714285-.1417085-.08571429-.2361809-.15-.4251256-.15s-.4251256.02142857-.4251256-.17142858c0-.15.259799-.15.4251256-.15.5432161 0 1.039196.04285715 1.5824121.04285715.6613065 0 1.2753769-.04285715 1.9366834-.04285715.1889447 0 .4723618 0 .4723618.17142858 0 .17142857-.3306533.15-.519598.15-.1417085 0-.4015075.06428571-.4015075.19285714 0 .12857143.2361809.34285714.3306532.45l1.4170855 1.39285714 1.2517588-1.35zM102.7326633 3.98571429c0-1.22142858 1.7477387-1.99285715 3.4246231-1.99285715.8030151 0 1.6060302.15 2.2673367.49285715.6613065.34285714 1.1100503.87857142 1.1100503 1.43571428 0 1.26428572-1.7005025 2.05714286-3.4718593 2.05714286-1.7477387-.02142857-3.3301508-.75-3.3301508-1.99285714zm4.8653266.12857142c0-.38571428-.1180904-.87857142-.3778894-1.22142857-.2125628-.3-.6376884-.62142857-1.1809045-.62142857-1.039196 0-1.3698493.92142857-1.3698493 1.47857143 0 .62142857.3778895 1.92857143 1.6060302 1.92857143 1.0628141 0 1.322613-1.00714286 1.322613-1.56428572zM112.7467337 2.61428571c.2125628 0 .7085427-.64285714 1.7005025-.64285714.519598 0 1.039196.25714286 1.039196.64285714C115.4864322 3 115.0140704 3.3 114.4708543 3.3c-.779397 0-.8502513-.49285714-1.2281407-.49285714-.6140704 0-.519598.85714285-.519598 1.13571428v.83571429c0 .19285714-.0472362.49285714.0472362.66428571.0708542.12857143.4251256.10714286.6613065.15.1417085.02142857.2834171.06428572.2834171.17142857 0 .15-.2125628.15-.3778895.15-.519598 0-1.0155779-.02142857-1.5351758-.02142857-.519598 0-.9919598.02142857-1.5115578.02142857-.1653267 0-.3542714-.02142857-.3542714-.15 0-.10714285.1417085-.15.2834171-.17142857.1653266-.02142857.5432161-.02142857.6140703-.15.0944724-.17142857.0944724-.47142857.0944724-.66428571V3.55714286c0-.34285715.0472362-.53571429-.5432161-.6-.1653266 0-.3542713 0-.3542713-.15s.3778894-.17142857.519598-.19285715c.5195979-.08571428 1.1809045-.3 1.5587939-.55714285.0708543-.06428572.1889447-.15.4251257-.15.1889447 0 .1653266.21428571.1653266.3v.40714285h.0472362zM122.0522613 5.20714286c.2125628.19285714.2361809.32142857.5904523.38571428.1417085.02142857.259799.04285715.259799.17142857 0 .10714286-.1653267.10714286-.3070352.10714286h-2.4562814c-.1417086 0-.259799-.02142857-.259799-.12857143 0-.04285714.0236181-.08571428.0472362-.12857143.0472361-.04285714.0708542-.08571428.0708542-.15 0-.10714285-.2125628-.3-.283417-.38571428l-1.0864322-1.09285714c-.0472362-.04285715-.0944724-.10714286-.1417086-.10714286-.1180904 0-.0708542.12857143-.0708542.21428571v.87857143c0 .10714286 0 .25714286.0708542.36428572.0944724.10714285.1653267.19285714.3306533.21428571.1653266.02142857.4015076.02142857.4015076.17142857 0 .12857143-.1417086.15-.2834171.15-.5432161 0-1.0628141-.02142857-1.5824121-.02142857-.4959799 0-.9447236.02142857-1.4170854.02142857-.1653267 0-.3778895-.02142857-.3778895-.15 0-.10714286.1417086-.15.2834171-.17142857.1653267-.02142857.4959799-.02142857.5668342-.15.0944724-.15.0944724-.45.0944724-.64285714v-3.45c0-.45.0472361-.53571429-.6376885-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542714-.17142857.519598-.19285714.5668342-.04285715 1.0628141-.17142858 1.6060301-.3C117.8718593.04285714 118.060804 0 118.2025126 0c.259799 0 .2125628.27857143.2125628.40714286v2.91428571c0 .04285714-.0472362.19285714.0944723.19285714.1653267 0 1.6768845-.81428571 1.6768845-.96428571 0-.10714286-.2361809-.12857143-.3542714-.12857143-.1889447 0-.4251256-.02142857-.4251256-.19285714 0-.15.3306532-.15.4723618-.15.3542713 0 .7321608.02142857 1.0864321.02142857.3542714 0 .7321608-.02142857 1.0864322-.02142857.1653266 0 .3542714 0 .3542714.17142857 0 .12857143-.2361809.15-.3778895.17142857-.7321608.12857143-1.039196.23571429-1.6532663.53571429-.0944724.04285714-.3542714.15-.3542714.23571428 0 .04285715.1653267.15.1889448.19285715l1.842211 1.82142857zM122.9969849 4.92857143c.0236181-.12857143 0-.3.259799-.3.5432161 0 .3778895 1.02857143 1.9603015 1.02857143.4723618 0 1.1809045-.15 1.1809045-.53571429 0-.38571428-.543216-.53571428-.9919597-.62142857-.9211056-.19285714-2.4326634-.49285714-2.4326634-1.28571429 0-.83571428 1.3698493-1.26428571 2.4326634-1.26428571.4959799 0 1.1809045.06428571 1.6768844.15.3306532.04285714.3542713.08571429.3542713.32142857v.19285714C127.3899497 2.72142857 127.4135678 3 127.1773869 3c-.1653266 0-.3306532-.12857143-.4015075-.19285714C126.3979899 2.46428571 126.2326633 2.25 125.5241206 2.25c-.4015075 0-.9919598.10714286-.9919598.45 0 .3.5432161.40714286.8738694.47142857l.6613065.15c.8738693.19285714 1.7241206.47142857 1.7241206 1.17857143 0 .45-.3542714.85714286-.9211055 1.11428571-.5432161.25714286-1.2517588.34285715-1.9130654.34285715-.543216 0-1.2281407-.06428572-1.7005025-.23571429-.3070352-.10714286-.3306532-.21428571-.3070352-.45l.0472362-.34285714zM135.3728643 4.77857143c0 .15-.0472362.49285714.0944724.6.1417085.15.3778894.15.6140703.17142857.1417086.02142857.2834171.06428571.2834171.19285714 0 .15-.2125628.15-.3542713.15-.5904523 0-1.1336684-.02142857-1.7241206-.02142857-.4251257 0-.8974875.02142857-1.3462312.02142857-.1417085 0-.2834171-.02142857-.2834171-.15 0-.10714285.1180905-.15.2361809-.19285714.1417086-.02142857.3542714-.04285714.4723618-.15.1889448-.15.1417086-.47142857.1417086-.64285714v-1.2c0-.51428572 0-1.05-.9919598-1.05-.3306533 0-.7321608.10714285-.9919598.25714285-.2125628.15-.1889447.25714286-.1889447.45v1.54285715c0 .10714285-.0472362.45.0708542.57857143.0944724.10714285.2125628.17142857.3778895.21428571.1653266.04285714.4015075.02142857.4015075.19285714 0 .10714286-.1417085.15-.2834171.15-.2361809 0-.4723618-.02142857-.7085427-.02142857-.8030151 0-1.582412.02142857-2.361809.02142857-.1653267 0-.3778895 0-.3778895-.15 0-.10714285.1653267-.17142857.2834171-.19285714.1889447-.02142857.4251256-.04285714.5668342-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-3.45c0-.45.0472362-.53571429-.6376884-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542713-.17142857.519598-.19285714.5668341-.04285715 1.062814-.17142858 1.6060301-.3C130.8145729.04285714 131.0035176 0 131.1452261 0c.259799 0 .2125628.27857143.2125628.40714286V2.4c0 .04285714.0236181.08571429.0708543.08571429.1653266 0 .9211055-.49285715 1.9839196-.49285715.5668342 0 1.2045226.15 1.5824121.42857143.4251256.3.4251256.72857143.4251256 1.09285714v1.26428572h-.0472362zM139.2462312 4.75714286c0 .19285714-.0472362.49285714.0472361.66428571.0708543.12857143.4251257.10714286.6613066.15.1417085.02142857.2834171.06428572.2834171.17142857 0 .15-.2125629.15-.3778895.15-.519598 0-1.0155779-.02142857-1.5351759-.02142857s-.9919598.02142857-1.5115578.02142857c-.1653266 0-.3542713-.02142857-.3542713-.15 0-.10714285.1417085-.15.2834171-.17142857.1653266-.02142857.543216-.02142857.6140703-.15.0944724-.17142857.0944724-.47142857.0944724-.66428571V3.53571429c0-.34285715.0472362-.53571429-.5432161-.6-.1653266 0-.3542714 0-.3542714-.15s.3778895-.17142858.519598-.19285715c.519598-.08571428 1.1809046-.3 1.558794-.55714285.0708543-.06428572.1889447-.15.4251256-.15.1889448 0 .1653267.21428571.1653267.3v2.57142857h.0236181zM137.2623116.96428571c0-.40714285.543216-.64285714 1.0864321-.64285714.5432161 0 1.0628141.23571429 1.0628141.64285714 0 .42857143-.519598.68571429-1.0864322.68571429-.5904522-.02142857-1.062814-.27857143-1.062814-.68571429zM143.0723618 2.61428571c.2125628 0 .7085427-.64285714 1.7005025-.64285714.519598 0 1.039196.25714286 1.039196.64285714C145.8120603 3 145.3396985 3.3 144.7964824 3.3c-.779397 0-.8502512-.49285714-1.2281407-.49285714-.6140703 0-.519598.85714285-.519598 1.13571428v.83571429c0 .19285714-.0472362.49285714.0472362.66428571.0708543.12857143.4251256.10714286.6613065.15.1417086.02142857.2834171.06428572.2834171.17142857 0 .15-.2125628.15-.3778894.15-.519598 0-1.0155779-.02142857-1.5351759-.02142857s-.9919598.02142857-1.5115578.02142857c-.1653266 0-.3542714-.02142857-.3542714-.15 0-.10714285.1417086-.15.2834171-.17142857.1653267-.02142857.5432161-.02142857.6140704-.15.0944723-.17142857.0944723-.47142857.0944723-.66428571V3.55714286c0-.34285715.0472362-.53571429-.543216-.6-.1653267 0-.3542714 0-.3542714-.15s.3778895-.17142857.519598-.19285715c.519598-.08571428 1.1809045-.3 1.558794-.55714285.0708542-.06428572.1889447-.15.4251256-.15.1889447 0 .1653266.21428571.1653266.3v.40714285h.0472362zM148.2683417 3.57857143c-.3070352 0-.4251256-.02142857-.4251256.21428571 0 .81428572.779397 1.60714286 2.10201 1.60714286.9211056 0 1.298995-.42857143 1.6060302-.42857143.0944723 0 .1889447.04285714.1889447.12857143 0 .17142857-.4487437.38571429-.6376884.47142857-.5904523.27857143-1.2753769.40714286-2.0075377.40714286-1.7005025 0-3.1884422-.85714286-3.1884422-2.03571429 0-1.2 1.6296482-1.92857143 3.3065326-1.92857143.6376885 0 1.3226131.12857143 1.8422111.38571429.4015075.21428571.7557789.51428571.7557789.87857143 0 .3-.259799.32142857-.6849246.32142857h-2.857789v-.02142857zm1.3698493-.36428572c.3306532-.04285714.4487437-.21428571.4487437-.40714285 0-.3-.3306533-.53571429-.779397-.53571429-.3542714 0-.7557789.10714286-.9919598.3-.1653266.12857143-.3306533.38571429-.3306533.55714286 0 .15.2125628.12857143.4015076.12857143.3070351 0 .9447236 0 1.2517588-.04285715z" /> </g> <g fill="#E95A1A"> <path d="M24.6596053 28.5631579c0 3.1263158-.259079 4.3815789 3.7448684 4.9263158C29.2288158 33.5842105 30.43 33.75 30.43 34.6973684c0 .8052632-.7065789.9947369-1.5309211.9947369-3.2973684 0-6.4769736-.2131579-9.7978947-.2131579-3.0618421 0-6.1001316.2131579-9.16197367.2131579-.895 0-1.53092106-.2131579-1.53092106-.9947369 0-.8526316.94210527-1.1131579 1.71934213-1.2078947 4.1923684-.5921053 4.0039473-1.4921053 4.0039473-4.9263158V6.22894737c-.0706578-1.49210526 0-1.53947369-1.79-1.53947369-4.33368416 0-6.02947364 1.42105264-8.38473679 4.28684211-.5181579.63947368-1.57802632 1.84736841-2.61434211 1.84736841-.8243421 0-1.15407895-.5210526-1.15407895-1.16052631 0-.37894736.18842105-.80526315.30618421-1.16052631l2.09618421-6.18157895c.25907895-.80526316.5181579-1.8 1.71934211-1.8.70657895 0 1.08342105.26052632 1.2718421.80526316.56526316 1.49210526 1.01276316 1.20789474 2.80276316 1.20789474H31.2072368c1.9784211 0 3.5564474.16578947 4.7105264-1.37368421.3297368-.47368422.7536842-.99473685 1.530921-.99473685 1.4602632 0 1.2011842.99473685 1.0834211 1.89473685l-.8478948 6.77368421c-.1177631.85263158-.0706579 2.17894737-1.3896052 2.17894737-1.0834211 0-1.6486842-.8526316-1.9784211-1.58684211-1.8371053-3.8131579-2.6614474-4.76052632-7.9372368-4.76052632-1.6486842 0-1.7193421.16578948-1.7193421 1.53947369V28.5631579zM54.595 28.35c0 1.2078947-.1884211 3.1263158.2590789 4.2394737.3061843.8052631 2.2846053.7342105 3.4386843.9.7065789.0947368 1.530921.4263158 1.530921 1.1131579 0 .9-1.1540789.9947368-1.978421.9947368-2.6614474 0-5.3464474-.0947368-8.0078948-.0947368-2.6614473 0-5.2051316.0947368-7.8901316.0947368-.8243421 0-1.9077631-.0947368-1.9077631-.9947368 0-.6868421.7536842-.9947369 1.530921-1.1131579.895-.0947369 2.8498685-.1657895 3.1796053-.9.4475-1.1131579.4475-3.0078948.4475-4.2394737v-7.7921053c0-2.2263158.1884211-3.4342105-2.8027632-3.7657894-.895-.0473685-1.9077631 0-1.9077631-.9 0-.9473685 2.0255263-1.1131579 2.7321052-1.2789474 2.7321053-.5921053 6.2414474-1.8473684 8.1963158-3.6.3768421-.3789474.9421053-.9473684 2.2846053-.9473684 1.0127632 0 .895 1.3736842.895 1.8947368V28.35zM44.1611842 4.21578947c0-2.53421052 2.8498684-4.0736842 5.6526316-4.0736842 2.8498684 0 5.6055263 1.42105262 5.6055263 4.02631578 0 2.7-2.6614474 4.33421053-5.7232895 4.33421053s-5.5348684-1.63421053-5.5348684-4.28684211zM74.7560526 13.6421053c1.0127632 0 4.1923685-2.9131579 9.845-2.9131579 2.9911842 0 5.8410527.7815789 7.8901316 2.5815789.1884211.1657895.706579.6868421.9421053.6868421.5652631 0 4.8282894-3.268421 9.7978945-3.268421 2.802763 0 6.100132.6394737 8.337632 2.1078947 2.991184 1.9657895 2.849868 4.2868421 2.849868 6.9868421V28.35c0 1.2789474-.259079 3.2210526.635921 4.2394737.635921.6868421 2.025527.7342105 2.991184.9.706579.0947368 1.530922.4263158 1.530922 1.1605263 0 .9-1.154079.9473684-1.978422.9473684-2.284605 0-4.451447-.0947368-6.736052-.0947368-2.920526 0-5.841053.0947368-8.785132.0947368-.706579 0-1.460263-.1657895-1.460263-.9473684 0-.6868421.565263-.9947368 1.271842-1.1605263.942105-.2131579 2.025527-.3789474 2.661448-1.1605263.635921-.8052632.4475-2.9605263.4475-3.9552632v-7.2710526c0-1.4210527.070657-3.6473684-.565264-4.8552632-.753684-1.4210526-2.802763-2.2736842-4.639868-2.2736842-1.9077632 0-3.9332895.4736842-4.8989474 1.7526316-.5181579.6868421-.3061842 2.0605263-.3061842 2.9131579v9.7342105c0 .9947369-.188421 3.1736842.4475 3.9552632.5652632.8052631 1.7193421.9473684 2.6614474 1.1605263.7065789.1657895 1.2718421.4736842 1.2718421 1.1605263 0 .7342105-.7536842.9473684-1.4602632.9473684-2.9205263 0-5.7232894-.0947368-8.5260526-.0947368-2.1668421 0-4.4514474.0947368-6.6182895.0947368-.7536842 0-1.530921-.1657895-1.530921-.9473684 0-.6868421.5181579-.9947368 1.2718421-1.1605263.7536842-.1657895 1.978421-.3789474 2.4730263-.9.895-.9473684.5652632-3.0078948.5652632-4.2394737v-7.8394737c0-3.0078947-.3061843-6.5605263-4.8989474-6.5605263-1.6486842 0-3.6271053.5210526-4.7105263 1.6342105-1.0834211 1.1131579-.8243421 2.6526316-.8243421 3.9078948v8.8342105c0 .9947368-.1884211 3.1736842.4475 3.9552631.635921.8052632 1.7193421.9473685 2.6614473 1.1605264.706579.1657894 1.2718421.4736842 1.2718421 1.1605263 0 .8052631-.7536842.9473684-1.4602631.9473684-2.9205263 0-5.8410526-.0947368-8.7851316-.0947368-2.2846053 0-4.4514474.0947368-6.7360526.0947368-.8243421 0-1.9784211-.0473684-1.9784211-.9473684 0-.7342105.8243421-1.0657895 1.5309211-1.1605263.9421052-.1657895 2.3552631-.2131579 2.9911842-.9.895-.9947369.635921-2.9605264.635921-4.2394737v-7.7447369c0-2.2263158.1884211-3.4342105-2.8027631-3.7657894-.895-.0473685-1.9077632 0-1.9077632-.9 0-.9473685 2.0255263-1.1131579 2.7321053-1.2789474 2.7321052-.5921053 6.2414474-1.8473684 8.1963158-3.6.3768421-.3789474.9421052-.9473684 2.2846052-.9473684 1.0127632 0 .895 1.3736842.895 1.8947368v1.681579h.0706579zM132.342237 20.7710526c-1.578026 0-2.213948-.1657894-2.213948 1.3263158 0 5.1394737 4.121711 10.2078948 10.999079 10.2078948 4.82829 0 6.877369-2.7473685 8.384737-2.7473685.518158 0 .942106.3078948.942106.8052632 0 1.0657895-2.355264 2.4868421-3.297369 2.9605263-3.108947 1.7526316-6.736053 2.6526316-10.551579 2.6526316-8.973552 0-16.65171-5.4473684-16.65171-12.9552632 0-7.5552631 8.573158-12.268421 17.287631-12.268421 3.297369 0 6.924474.7815789 9.609474 2.4868421 2.166842 1.3263158 3.933289 3.268421 3.933289 5.5657895 0 1.9657894-1.389605 2.0131579-3.556447 2.0131579h-14.885263v-.0473685zm7.183552-2.2736842c1.719343-.3078947 2.355264-1.3263158 2.355264-2.6526316 0-1.9657894-1.719342-3.3394736-4.121711-3.3394736-1.907763 0-3.933289.7342105-5.205131 1.8947368-.824343.8526316-1.79 2.4394737-1.79 3.5526316 0 .9473684 1.154078.8526316 2.096184.8526316 1.719342.0236842 5.087368.0236842 6.665394-.3078948zM153.704474 29.3921053c.070658-.8526316 0-1.8473685 1.389605-1.8473685 2.802763 0 2.025526 6.5605264 10.2925 6.5605264 2.425921 0 6.241447-.9473685 6.241447-3.3394737 0-2.3921053-2.849868-3.3394737-5.205131-3.9552632-4.757632-1.2078947-12.718421-3.0789474-12.718421-8.1 0-5.2815789 7.112894-7.9815789 12.789079-7.9815789 2.543684 0 6.241447.4263158 8.785131.9473684 1.719342.3078947 1.837105.5921053 1.837105 2.0605263v1.2789474c-.188421.7342105-.070657 2.368421-1.389605 2.368421-.895 0-1.719342-.8052631-2.166842-1.2789473-2.025526-2.2263158-2.849868-3.6-6.618289-3.6-2.166842 0-5.158027.6394736-5.158027 2.8657894 0 1.8473685 2.849869 2.581579 4.639869 3.0078948l3.485789.9C174.501447 20.4631579 179 22.3105263 179 26.7631579c0 2.9131579-1.907763 5.4-4.757632 7.0342105-2.802763 1.6342105-6.618289 2.1789474-10.056973 2.1789474-2.802763 0-6.476974-.3789474-8.973553-1.5394737-1.578026-.7342105-1.719342-1.3736842-1.648684-2.7947368l.141316-2.25z" /> </g> </g> </svg> </a><span class="sc-gqjmRU cnYuuR south-yorkshire-times">News you can trust since </span></div></div><div class="sc-VigVT bNfmXn"><div class="sc-cSHVUG jRkQBF search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM enSABv"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/latest" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Latest">Latest</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=SY&amp;utm_source=south-yorkshire-times&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=SY&amp;utm_source=south-yorkshire-times&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li></ul></nav><div class="sc-jzJRlG dtfSAs detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/SouthYorkshireTimes" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit South Yorkshire Times on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/southyorkstimes" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit South Yorkshire Times on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.7970ca880f9a48cafbd7.js"></script> </body></html>