<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011909051756330">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="theme-color" content="#e95a1a"><meta name="category" content="Read This"><meta name="sitename" content="South Yorkshire Times"><meta name="description" content=""><meta name="page path" content="/news/read-this"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@southyorkstimes"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011909051756330/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Police hunt thug caught on CCTV snatching handbag from elderly woman"><meta property="og:url" content="https://www.southyorkshiretimes.co.uk/news/read-this/police-hunt-thug-caught-cctv-snatching-handbag-elderly-woman-564382"><meta property="og:type" content="article"><meta property="og:description" content=""><meta property="ia:markup_url" content="https://www.southyorkshiretimes.co.uk/fbia/news/read-this/police-hunt-thug-caught-cctv-snatching-handbag-elderly-woman-564382"><meta name="parsely-post-id" content="93a107b3672490ff88db0392f74f14fd"><meta property="og:image" content="https://www.southyorkshiretimes.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409190.jpg"><meta property="og:image:secure_url" content="https://www.southyorkshiretimes.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409190.jpg"><meta property="fb:app_id" content="450804441619626"><meta property="fb:pages" content="https://www.facebook.com/SouthYorkshireTimes"><script async="" src="https://cdn.ampproject.org/rtv/011909051756330/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011909051756330/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011909051756330/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011909051756330/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011909051756330/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011909051756330/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011909051756330/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011909051756330/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011909051756330/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011909051756330/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Police hunt thug caught on CCTV snatching handbag from elderly woman | South Yorkshire Times</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.southyorkshiretimes.co.uk/news/read-this/police-hunt-thug-caught-cctv-snatching-handbag-elderly-woman-564382"><script>var JPIM = {"title":"South Yorkshire Times","pageType":"article","mode":"production","adTargeting":"beta","pageId":"564382","addUnitId":"dearne.jp","article":{"title":"Police hunt thug caught on CCTV snatching handbag from elderly woman","sections":["Read This"],"tags":["read this","Video"],"authors":[{"name":"Group Reporter","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef"},{"name":"Read This","path":"/news/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3"}],"wordCount":170,"imageCount":3,"publish":"2019-09-12T09:37:23Z","remoteId":"93a107b3672490ff88db0392f74f14fd","isVideoArticle":false,"sectionCategory":[{"name":"Read This","path":"/news/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","siteSection":"site home/news/read this","deep":3}],"siteSections":[["site home"],["news"],["read this"]]},"domain":"southyorkshiretimes.co.uk","ga":"UA-128755582-134","evolok":null,"hubspot":null,"siteKey":"SYTE","searchId":"001514628816545722277:e07wmule47m"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"South Yorkshire Times","url":"https://www.southyorkshiretimes.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/southyorkstimes","https://www.facebook.com/SouthYorkshireTimes"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.southyorkshiretimes.co.uk/news/read-this/police-hunt-thug-caught-cctv-snatching-handbag-elderly-woman-564382"},"headline":"Police hunt thug caught on CCTV snatching handbag from elderly woman","datePublished":"2019-09-12T09:37:23.000Z","dateModified":"2019-09-12T10:38:29.000Z","description":"","keywords":["read this","Video"],"thumbnailUrl":"/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409190.jpg","articleSection":"Read This","url":"https://www.southyorkshiretimes.co.uk/news/read-this/police-hunt-thug-caught-cctv-snatching-handbag-elderly-woman-564382","publisher":{"@type":"Organization","name":"South Yorkshire Times","url":"https://www.southyorkshiretimes.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409190.jpg","author":{"@type":"Person","name":"Group Reporter"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.southyorkshiretimes.co.uk/news"},{"@type":"ListItem","position":2,"name":"Read This","item":"https://www.southyorkshiretimes.co.uk/news/read-this"}]}</script><link rel="amphtml" href="https://www.southyorkshiretimes.co.uk/news/read-this/police-hunt-thug-caught-cctv-snatching-handbag-elderly-woman-564382?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-eNPDpu frNooX sc-bYSBpT hUYdsF"><div id="header" class="sc-jlyJG divczS"><div class="sc-csuQGl cXvbPW"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-hzDkRC gCHBIn"><button aria-label="Open full menu" class="sc-fBuWsC jWJVej">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a href="/" aria-label="Back to homepage" class="sc-fAjcbJ jYxzXb">
    <svg width="179" height="36" viewBox="0 0 179 36" xmlns="http://www.w3.org/2000/svg">
      <g fill-rule="nonzero" fill="none">
        <g fill="#222">
          <path d="M63.26683417 1.71428571c0 .12857143.02361809.32142858-.2361809.32142858-.21256282 0-.28341709-.10714286-.33065327-.23571429-.2361809-.47142857-.59045226-.9-1.39346734-.9-.63768844 0-1.36984924.25714286-1.36984924.75 0 .45.59045226.6 1.11005025.72857143l.61407035.15c1.20452261.25714286 2.17286432.68571428 2.17286432 1.65 0 .53571428-.40150754 1.00714286-.96834171 1.32857143C62.22763819 5.87142857 61.44824121 6 60.64522613 6c-.59045226 0-1.53517588-.10714286-2.05477387-.27857143-.37788945-.12857143-.35427135-.23571428-.35427135-.51428571v-.45c0-.12857143-.04723619-.45.2361809-.45.28341708 0 .35427136.25714285.40150754.38571428.11809045.25714286.18894472.49285715.4959799.68571429.33065326.23571428.80301507.3 1.25175879.3.75577889 0 1.65326633-.27857143 1.65326633-.87857143 0-.68571429-1.06281407-.87857143-1.81859296-1.09285714-.96834171-.27857143-2.12562814-.64285715-2.12562814-1.47857143 0-1.09285714 1.74773869-1.69285714 3.16482412-1.69285714C61.92060302.53571429 62.7.62142857 63.07788945.75c.2361809.08571429.18894472.21428571.18894472.38571429v.57857142zM64.40050251 3.98571429c0-1.22142858 1.7477387-1.99285715 3.42462312-1.99285715.80301507 0 1.60603017.15 2.26733667.49285715.6613065.34285714 1.1100503.87857142 1.1100503 1.43571428 0 1.26428572-1.7005025 2.05714286-3.47185933 2.05714286-1.7477387-.02142857-3.33015076-.75-3.33015076-1.99285714zm4.86532659.12857142c0-.38571428-.1180904-.87857142-.3778894-1.22142857-.2125628-.3-.6376884-.62142857-1.18090452-.62142857-1.03919598 0-1.36984925.92142857-1.36984925 1.47857143 0 .62142857.37788945 1.92857143 1.60603015 1.92857143 1.08643212 0 1.32261302-1.00714286 1.32261302-1.56428572zM77.9572864 5.01428571c-.0236181.21428572.2125628.25714286.5432161.3.1180905 0 .2361809.04285715.2361809.12857143 0 .15-.4015075.19285715-.5668342.19285715l-1.2517587.25714285C76.8 5.91428571 76.540201 6 76.3984925 6c-.2125629 0-.1417086-.21428571-.1417086-.3 0-.04285714.0472362-.3-.1180904-.3-.0708543 0-.1889448.06428571-.2361809.08571429-.5432161.27857142-1.0864322.49285714-1.7713568.49285714-.4959799 0-1.0628141-.12857143-1.3698493-.40714286-.3306532-.3-.3778894-.68571428-.3778894-1.02857143V3.21428571c0-.15.0236181-.49285714-.1180905-.62142857-.1417085-.15-.3778894-.15-.6140703-.19285714-.1417086-.02142857-.2834171-.06428571-.2834171-.17142857 0-.15.2125628-.12857143.3542714-.12857143.3778894 0 .7321608.02142857 1.1100502.02142857.3778895 0 .7321608-.02142857 1.1100503-.02142857.1653266 0 .1889447.02142857.1889447.12857143v2.25c0 .19285714.0472362.49285714.1889447.64285714.1417085.17142857.4251256.25714286.7085427.25714286.3070352 0 .6849246-.12857143.9211055-.27857143.2125629-.15.1889448-.3.1889448-.51428571V3.21428571c0-.15.0472361-.49285714-.0944724-.64285714-.1417085-.12857143-.3778894-.15-.6140703-.19285714-.1417086-.02142857-.2834171-.06428572-.2834171-.17142857 0-.15.2125628-.15.3542713-.15.3778895 0 .7557789.02142857 1.1336684.02142857.3778894 0 .7557789-.02142857 1.1336683-.02142857.2125628 0 .1653266.17142857.1653266.27857143v2.67857142h.0236181zM81.4291457 4.2c0 .3-.0472362 1.13571429.5904523 1.13571429.4015075 0 .6613065-.23571429.8502512-.23571429.0944724 0 .1417086.04285714.1417086.10714286 0 .10714285-.2361809.27857143-.3306533.34285714-.4015075.25714286-1.0155779.42857143-1.582412.42857143-.4015076 0-.8738694-.12857143-1.1100503-.34285714-.2834171-.25714286-.3542713-.62142858-.3542713-.92142858V2.97857143c0-.06428572-.0236181-.27857143-.0472362-.34285714-.0236181-.08571429-.1653267-.10714286-.2834171-.10714286-.1653266 0-.5432161.04285714-.5432161-.08571429s.259799-.19285714.3778895-.23571428c.6613065-.19285715 1.2517587-.49285715 1.6060301-.9.0944724-.10714286.2125628-.27857143.4015075-.27857143.259799 0 .2125629.19285714.2125629.3v.57857143c0 .23571428.0708542.23571428.3778894.23571428h.6376884c.259799 0 .4251257-.04285714.4251257.17142857C82.798995 2.55 82.7045226 2.55 82.3974874 2.55h-.5904522c-.4015076 0-.4015076 0-.4015076.32142857V4.2h.0236181zM90.0261307 4.77857143c0 .15-.0472362.49285714.0944723.6.1417086.15.3778895.15.6140704.17142857.1417085.02142857.2834171.06428571.2834171.19285714 0 .15-.2125629.15-.3542714.15-.5904523 0-1.1336683-.02142857-1.7241206-.02142857-.4251256 0-.8974874.02142857-1.3462312.02142857-.1417085 0-.283417-.02142857-.283417-.15 0-.10714285.1180904-.15.2361809-.19285714.1417085-.02142857.3542713-.04285714.4723618-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-1.2c0-.51428572 0-1.05-.9919598-1.05-.3306533 0-.7321608.10714285-.9919598.25714285-.2125628.15-.1889447.25714286-.1889447.45v1.54285715c0 .10714285-.0472362.45.0708543.57857143.0944723.10714285.2125628.17142857.3778894.21428571.1653266.04285714.4015075.02142857.4015075.19285714 0 .10714286-.1417085.15-.283417.15-.2361809 0-.4723619-.02142857-.7085428-.02142857-.803015 0-1.582412.02142857-2.361809.02142857-.1653266 0-.3778894 0-.3778894-.15 0-.10714285.1653266-.17142857.283417-.19285714.1889448-.02142857.4251257-.04285714.5668342-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-3.45c0-.45.0472362-.53571429-.6376884-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542714-.17142857.519598-.19285714.5668342-.04285715 1.0628141-.17142858 1.6060301-.3C85.4678392.04285714 85.6567839 0 85.7984925 0c.259799 0 .2125628.27857143.2125628.40714286V2.4c0 .04285714.0236181.08571429.0708542.08571429.1653267 0 .9211056-.49285715 1.9839196-.49285715.5668342 0 1.2045227.15 1.5824121.42857143.4251256.3.4251256.72857143.4251256 1.09285714v1.26428572h-.0472361zM100.4180905 1.67142857c.0944723-.08571428.2125628-.23571428.2125628-.36428571 0-.19285715-.259799-.27857143-.5432161-.3-.2834171-.02142857-.5432161 0-.5432161-.15s.2125628-.19285715.3778895-.19285715c.3542713 0 .7321608.04285715 1.1100502.04285715.4251256 0 .8974874-.04285715 1.3462312-.04285715.1653266 0 .3778894.04285715.3778894.19285715 0 .12857143-.1417085.10714285-.2834171.12857143-.2361809.02142857-.4723618.06428571-.6613065.17142857-.3306533.17142857-.6849246.53571428-.8974874.75l-1.5115578 1.5v1.35c0 .49285714-.0472362.68571428.7085427.77142857.1653266.02142857.3778894.04285714.3778894.19285714 0 .12857143-.1417085.15-.2834171.15-.6376884 0-1.2281407-.04285714-1.8658291-.04285714-.5904523 0-1.1572864.04285714-1.7477387.04285714-.1653266 0-.2834171-.04285714-.2834171-.15 0-.12857143.1889447-.17142857.3306533-.19285714.8030151-.08571429.7557789-.23571429.7557789-.77142857V3.64285714l-2.1256282-2.1c-.1417085-.12857143-.3070351-.3-.4959799-.40714285-.1417085-.08571429-.2361809-.15-.4251256-.15s-.4251256.02142857-.4251256-.17142858c0-.15.259799-.15.4251256-.15.5432161 0 1.039196.04285715 1.5824121.04285715.6613065 0 1.2753769-.04285715 1.9366834-.04285715.1889447 0 .4723618 0 .4723618.17142858 0 .17142857-.3306533.15-.519598.15-.1417085 0-.4015075.06428571-.4015075.19285714 0 .12857143.2361809.34285714.3306532.45l1.4170855 1.39285714 1.2517588-1.35zM102.7326633 3.98571429c0-1.22142858 1.7477387-1.99285715 3.4246231-1.99285715.8030151 0 1.6060302.15 2.2673367.49285715.6613065.34285714 1.1100503.87857142 1.1100503 1.43571428 0 1.26428572-1.7005025 2.05714286-3.4718593 2.05714286-1.7477387-.02142857-3.3301508-.75-3.3301508-1.99285714zm4.8653266.12857142c0-.38571428-.1180904-.87857142-.3778894-1.22142857-.2125628-.3-.6376884-.62142857-1.1809045-.62142857-1.039196 0-1.3698493.92142857-1.3698493 1.47857143 0 .62142857.3778895 1.92857143 1.6060302 1.92857143 1.0628141 0 1.322613-1.00714286 1.322613-1.56428572zM112.7467337 2.61428571c.2125628 0 .7085427-.64285714 1.7005025-.64285714.519598 0 1.039196.25714286 1.039196.64285714C115.4864322 3 115.0140704 3.3 114.4708543 3.3c-.779397 0-.8502513-.49285714-1.2281407-.49285714-.6140704 0-.519598.85714285-.519598 1.13571428v.83571429c0 .19285714-.0472362.49285714.0472362.66428571.0708542.12857143.4251256.10714286.6613065.15.1417085.02142857.2834171.06428572.2834171.17142857 0 .15-.2125628.15-.3778895.15-.519598 0-1.0155779-.02142857-1.5351758-.02142857-.519598 0-.9919598.02142857-1.5115578.02142857-.1653267 0-.3542714-.02142857-.3542714-.15 0-.10714285.1417085-.15.2834171-.17142857.1653266-.02142857.5432161-.02142857.6140703-.15.0944724-.17142857.0944724-.47142857.0944724-.66428571V3.55714286c0-.34285715.0472362-.53571429-.5432161-.6-.1653266 0-.3542713 0-.3542713-.15s.3778894-.17142857.519598-.19285715c.5195979-.08571428 1.1809045-.3 1.5587939-.55714285.0708543-.06428572.1889447-.15.4251257-.15.1889447 0 .1653266.21428571.1653266.3v.40714285h.0472362zM122.0522613 5.20714286c.2125628.19285714.2361809.32142857.5904523.38571428.1417085.02142857.259799.04285715.259799.17142857 0 .10714286-.1653267.10714286-.3070352.10714286h-2.4562814c-.1417086 0-.259799-.02142857-.259799-.12857143 0-.04285714.0236181-.08571428.0472362-.12857143.0472361-.04285714.0708542-.08571428.0708542-.15 0-.10714285-.2125628-.3-.283417-.38571428l-1.0864322-1.09285714c-.0472362-.04285715-.0944724-.10714286-.1417086-.10714286-.1180904 0-.0708542.12857143-.0708542.21428571v.87857143c0 .10714286 0 .25714286.0708542.36428572.0944724.10714285.1653267.19285714.3306533.21428571.1653266.02142857.4015076.02142857.4015076.17142857 0 .12857143-.1417086.15-.2834171.15-.5432161 0-1.0628141-.02142857-1.5824121-.02142857-.4959799 0-.9447236.02142857-1.4170854.02142857-.1653267 0-.3778895-.02142857-.3778895-.15 0-.10714286.1417086-.15.2834171-.17142857.1653267-.02142857.4959799-.02142857.5668342-.15.0944724-.15.0944724-.45.0944724-.64285714v-3.45c0-.45.0472361-.53571429-.6376885-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542714-.17142857.519598-.19285714.5668342-.04285715 1.0628141-.17142858 1.6060301-.3C117.8718593.04285714 118.060804 0 118.2025126 0c.259799 0 .2125628.27857143.2125628.40714286v2.91428571c0 .04285714-.0472362.19285714.0944723.19285714.1653267 0 1.6768845-.81428571 1.6768845-.96428571 0-.10714286-.2361809-.12857143-.3542714-.12857143-.1889447 0-.4251256-.02142857-.4251256-.19285714 0-.15.3306532-.15.4723618-.15.3542713 0 .7321608.02142857 1.0864321.02142857.3542714 0 .7321608-.02142857 1.0864322-.02142857.1653266 0 .3542714 0 .3542714.17142857 0 .12857143-.2361809.15-.3778895.17142857-.7321608.12857143-1.039196.23571429-1.6532663.53571429-.0944724.04285714-.3542714.15-.3542714.23571428 0 .04285715.1653267.15.1889448.19285715l1.842211 1.82142857zM122.9969849 4.92857143c.0236181-.12857143 0-.3.259799-.3.5432161 0 .3778895 1.02857143 1.9603015 1.02857143.4723618 0 1.1809045-.15 1.1809045-.53571429 0-.38571428-.543216-.53571428-.9919597-.62142857-.9211056-.19285714-2.4326634-.49285714-2.4326634-1.28571429 0-.83571428 1.3698493-1.26428571 2.4326634-1.26428571.4959799 0 1.1809045.06428571 1.6768844.15.3306532.04285714.3542713.08571429.3542713.32142857v.19285714C127.3899497 2.72142857 127.4135678 3 127.1773869 3c-.1653266 0-.3306532-.12857143-.4015075-.19285714C126.3979899 2.46428571 126.2326633 2.25 125.5241206 2.25c-.4015075 0-.9919598.10714286-.9919598.45 0 .3.5432161.40714286.8738694.47142857l.6613065.15c.8738693.19285714 1.7241206.47142857 1.7241206 1.17857143 0 .45-.3542714.85714286-.9211055 1.11428571-.5432161.25714286-1.2517588.34285715-1.9130654.34285715-.543216 0-1.2281407-.06428572-1.7005025-.23571429-.3070352-.10714286-.3306532-.21428571-.3070352-.45l.0472362-.34285714zM135.3728643 4.77857143c0 .15-.0472362.49285714.0944724.6.1417085.15.3778894.15.6140703.17142857.1417086.02142857.2834171.06428571.2834171.19285714 0 .15-.2125628.15-.3542713.15-.5904523 0-1.1336684-.02142857-1.7241206-.02142857-.4251257 0-.8974875.02142857-1.3462312.02142857-.1417085 0-.2834171-.02142857-.2834171-.15 0-.10714285.1180905-.15.2361809-.19285714.1417086-.02142857.3542714-.04285714.4723618-.15.1889448-.15.1417086-.47142857.1417086-.64285714v-1.2c0-.51428572 0-1.05-.9919598-1.05-.3306533 0-.7321608.10714285-.9919598.25714285-.2125628.15-.1889447.25714286-.1889447.45v1.54285715c0 .10714285-.0472362.45.0708542.57857143.0944724.10714285.2125628.17142857.3778895.21428571.1653266.04285714.4015075.02142857.4015075.19285714 0 .10714286-.1417085.15-.2834171.15-.2361809 0-.4723618-.02142857-.7085427-.02142857-.8030151 0-1.582412.02142857-2.361809.02142857-.1653267 0-.3778895 0-.3778895-.15 0-.10714285.1653267-.17142857.2834171-.19285714.1889447-.02142857.4251256-.04285714.5668342-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-3.45c0-.45.0472362-.53571429-.6376884-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542713-.17142857.519598-.19285714.5668341-.04285715 1.062814-.17142858 1.6060301-.3C130.8145729.04285714 131.0035176 0 131.1452261 0c.259799 0 .2125628.27857143.2125628.40714286V2.4c0 .04285714.0236181.08571429.0708543.08571429.1653266 0 .9211055-.49285715 1.9839196-.49285715.5668342 0 1.2045226.15 1.5824121.42857143.4251256.3.4251256.72857143.4251256 1.09285714v1.26428572h-.0472362zM139.2462312 4.75714286c0 .19285714-.0472362.49285714.0472361.66428571.0708543.12857143.4251257.10714286.6613066.15.1417085.02142857.2834171.06428572.2834171.17142857 0 .15-.2125629.15-.3778895.15-.519598 0-1.0155779-.02142857-1.5351759-.02142857s-.9919598.02142857-1.5115578.02142857c-.1653266 0-.3542713-.02142857-.3542713-.15 0-.10714285.1417085-.15.2834171-.17142857.1653266-.02142857.543216-.02142857.6140703-.15.0944724-.17142857.0944724-.47142857.0944724-.66428571V3.53571429c0-.34285715.0472362-.53571429-.5432161-.6-.1653266 0-.3542714 0-.3542714-.15s.3778895-.17142858.519598-.19285715c.519598-.08571428 1.1809046-.3 1.558794-.55714285.0708543-.06428572.1889447-.15.4251256-.15.1889448 0 .1653267.21428571.1653267.3v2.57142857h.0236181zM137.2623116.96428571c0-.40714285.543216-.64285714 1.0864321-.64285714.5432161 0 1.0628141.23571429 1.0628141.64285714 0 .42857143-.519598.68571429-1.0864322.68571429-.5904522-.02142857-1.062814-.27857143-1.062814-.68571429zM143.0723618 2.61428571c.2125628 0 .7085427-.64285714 1.7005025-.64285714.519598 0 1.039196.25714286 1.039196.64285714C145.8120603 3 145.3396985 3.3 144.7964824 3.3c-.779397 0-.8502512-.49285714-1.2281407-.49285714-.6140703 0-.519598.85714285-.519598 1.13571428v.83571429c0 .19285714-.0472362.49285714.0472362.66428571.0708543.12857143.4251256.10714286.6613065.15.1417086.02142857.2834171.06428572.2834171.17142857 0 .15-.2125628.15-.3778894.15-.519598 0-1.0155779-.02142857-1.5351759-.02142857s-.9919598.02142857-1.5115578.02142857c-.1653266 0-.3542714-.02142857-.3542714-.15 0-.10714285.1417086-.15.2834171-.17142857.1653267-.02142857.5432161-.02142857.6140704-.15.0944723-.17142857.0944723-.47142857.0944723-.66428571V3.55714286c0-.34285715.0472362-.53571429-.543216-.6-.1653267 0-.3542714 0-.3542714-.15s.3778895-.17142857.519598-.19285715c.519598-.08571428 1.1809045-.3 1.558794-.55714285.0708542-.06428572.1889447-.15.4251256-.15.1889447 0 .1653266.21428571.1653266.3v.40714285h.0472362zM148.2683417 3.57857143c-.3070352 0-.4251256-.02142857-.4251256.21428571 0 .81428572.779397 1.60714286 2.10201 1.60714286.9211056 0 1.298995-.42857143 1.6060302-.42857143.0944723 0 .1889447.04285714.1889447.12857143 0 .17142857-.4487437.38571429-.6376884.47142857-.5904523.27857143-1.2753769.40714286-2.0075377.40714286-1.7005025 0-3.1884422-.85714286-3.1884422-2.03571429 0-1.2 1.6296482-1.92857143 3.3065326-1.92857143.6376885 0 1.3226131.12857143 1.8422111.38571429.4015075.21428571.7557789.51428571.7557789.87857143 0 .3-.259799.32142857-.6849246.32142857h-2.857789v-.02142857zm1.3698493-.36428572c.3306532-.04285714.4487437-.21428571.4487437-.40714285 0-.3-.3306533-.53571429-.779397-.53571429-.3542714 0-.7557789.10714286-.9919598.3-.1653266.12857143-.3306533.38571429-.3306533.55714286 0 .15.2125628.12857143.4015076.12857143.3070351 0 .9447236 0 1.2517588-.04285715z"></path>
        </g>
        <g fill="#E95A1A">
          <path d="M24.6596053 28.5631579c0 3.1263158-.259079 4.3815789 3.7448684 4.9263158C29.2288158 33.5842105 30.43 33.75 30.43 34.6973684c0 .8052632-.7065789.9947369-1.5309211.9947369-3.2973684 0-6.4769736-.2131579-9.7978947-.2131579-3.0618421 0-6.1001316.2131579-9.16197367.2131579-.895 0-1.53092106-.2131579-1.53092106-.9947369 0-.8526316.94210527-1.1131579 1.71934213-1.2078947 4.1923684-.5921053 4.0039473-1.4921053 4.0039473-4.9263158V6.22894737c-.0706578-1.49210526 0-1.53947369-1.79-1.53947369-4.33368416 0-6.02947364 1.42105264-8.38473679 4.28684211-.5181579.63947368-1.57802632 1.84736841-2.61434211 1.84736841-.8243421 0-1.15407895-.5210526-1.15407895-1.16052631 0-.37894736.18842105-.80526315.30618421-1.16052631l2.09618421-6.18157895c.25907895-.80526316.5181579-1.8 1.71934211-1.8.70657895 0 1.08342105.26052632 1.2718421.80526316.56526316 1.49210526 1.01276316 1.20789474 2.80276316 1.20789474H31.2072368c1.9784211 0 3.5564474.16578947 4.7105264-1.37368421.3297368-.47368422.7536842-.99473685 1.530921-.99473685 1.4602632 0 1.2011842.99473685 1.0834211 1.89473685l-.8478948 6.77368421c-.1177631.85263158-.0706579 2.17894737-1.3896052 2.17894737-1.0834211 0-1.6486842-.8526316-1.9784211-1.58684211-1.8371053-3.8131579-2.6614474-4.76052632-7.9372368-4.76052632-1.6486842 0-1.7193421.16578948-1.7193421 1.53947369V28.5631579zM54.595 28.35c0 1.2078947-.1884211 3.1263158.2590789 4.2394737.3061843.8052631 2.2846053.7342105 3.4386843.9.7065789.0947368 1.530921.4263158 1.530921 1.1131579 0 .9-1.1540789.9947368-1.978421.9947368-2.6614474 0-5.3464474-.0947368-8.0078948-.0947368-2.6614473 0-5.2051316.0947368-7.8901316.0947368-.8243421 0-1.9077631-.0947368-1.9077631-.9947368 0-.6868421.7536842-.9947369 1.530921-1.1131579.895-.0947369 2.8498685-.1657895 3.1796053-.9.4475-1.1131579.4475-3.0078948.4475-4.2394737v-7.7921053c0-2.2263158.1884211-3.4342105-2.8027632-3.7657894-.895-.0473685-1.9077631 0-1.9077631-.9 0-.9473685 2.0255263-1.1131579 2.7321052-1.2789474 2.7321053-.5921053 6.2414474-1.8473684 8.1963158-3.6.3768421-.3789474.9421053-.9473684 2.2846053-.9473684 1.0127632 0 .895 1.3736842.895 1.8947368V28.35zM44.1611842 4.21578947c0-2.53421052 2.8498684-4.0736842 5.6526316-4.0736842 2.8498684 0 5.6055263 1.42105262 5.6055263 4.02631578 0 2.7-2.6614474 4.33421053-5.7232895 4.33421053s-5.5348684-1.63421053-5.5348684-4.28684211zM74.7560526 13.6421053c1.0127632 0 4.1923685-2.9131579 9.845-2.9131579 2.9911842 0 5.8410527.7815789 7.8901316 2.5815789.1884211.1657895.706579.6868421.9421053.6868421.5652631 0 4.8282894-3.268421 9.7978945-3.268421 2.802763 0 6.100132.6394737 8.337632 2.1078947 2.991184 1.9657895 2.849868 4.2868421 2.849868 6.9868421V28.35c0 1.2789474-.259079 3.2210526.635921 4.2394737.635921.6868421 2.025527.7342105 2.991184.9.706579.0947368 1.530922.4263158 1.530922 1.1605263 0 .9-1.154079.9473684-1.978422.9473684-2.284605 0-4.451447-.0947368-6.736052-.0947368-2.920526 0-5.841053.0947368-8.785132.0947368-.706579 0-1.460263-.1657895-1.460263-.9473684 0-.6868421.565263-.9947368 1.271842-1.1605263.942105-.2131579 2.025527-.3789474 2.661448-1.1605263.635921-.8052632.4475-2.9605263.4475-3.9552632v-7.2710526c0-1.4210527.070657-3.6473684-.565264-4.8552632-.753684-1.4210526-2.802763-2.2736842-4.639868-2.2736842-1.9077632 0-3.9332895.4736842-4.8989474 1.7526316-.5181579.6868421-.3061842 2.0605263-.3061842 2.9131579v9.7342105c0 .9947369-.188421 3.1736842.4475 3.9552632.5652632.8052631 1.7193421.9473684 2.6614474 1.1605263.7065789.1657895 1.2718421.4736842 1.2718421 1.1605263 0 .7342105-.7536842.9473684-1.4602632.9473684-2.9205263 0-5.7232894-.0947368-8.5260526-.0947368-2.1668421 0-4.4514474.0947368-6.6182895.0947368-.7536842 0-1.530921-.1657895-1.530921-.9473684 0-.6868421.5181579-.9947368 1.2718421-1.1605263.7536842-.1657895 1.978421-.3789474 2.4730263-.9.895-.9473684.5652632-3.0078948.5652632-4.2394737v-7.8394737c0-3.0078947-.3061843-6.5605263-4.8989474-6.5605263-1.6486842 0-3.6271053.5210526-4.7105263 1.6342105-1.0834211 1.1131579-.8243421 2.6526316-.8243421 3.9078948v8.8342105c0 .9947368-.1884211 3.1736842.4475 3.9552631.635921.8052632 1.7193421.9473685 2.6614473 1.1605264.706579.1657894 1.2718421.4736842 1.2718421 1.1605263 0 .8052631-.7536842.9473684-1.4602631.9473684-2.9205263 0-5.8410526-.0947368-8.7851316-.0947368-2.2846053 0-4.4514474.0947368-6.7360526.0947368-.8243421 0-1.9784211-.0473684-1.9784211-.9473684 0-.7342105.8243421-1.0657895 1.5309211-1.1605263.9421052-.1657895 2.3552631-.2131579 2.9911842-.9.895-.9947369.635921-2.9605264.635921-4.2394737v-7.7447369c0-2.2263158.1884211-3.4342105-2.8027631-3.7657894-.895-.0473685-1.9077632 0-1.9077632-.9 0-.9473685 2.0255263-1.1131579 2.7321053-1.2789474 2.7321052-.5921053 6.2414474-1.8473684 8.1963158-3.6.3768421-.3789474.9421052-.9473684 2.2846052-.9473684 1.0127632 0 .895 1.3736842.895 1.8947368v1.681579h.0706579zM132.342237 20.7710526c-1.578026 0-2.213948-.1657894-2.213948 1.3263158 0 5.1394737 4.121711 10.2078948 10.999079 10.2078948 4.82829 0 6.877369-2.7473685 8.384737-2.7473685.518158 0 .942106.3078948.942106.8052632 0 1.0657895-2.355264 2.4868421-3.297369 2.9605263-3.108947 1.7526316-6.736053 2.6526316-10.551579 2.6526316-8.973552 0-16.65171-5.4473684-16.65171-12.9552632 0-7.5552631 8.573158-12.268421 17.287631-12.268421 3.297369 0 6.924474.7815789 9.609474 2.4868421 2.166842 1.3263158 3.933289 3.268421 3.933289 5.5657895 0 1.9657894-1.389605 2.0131579-3.556447 2.0131579h-14.885263v-.0473685zm7.183552-2.2736842c1.719343-.3078947 2.355264-1.3263158 2.355264-2.6526316 0-1.9657894-1.719342-3.3394736-4.121711-3.3394736-1.907763 0-3.933289.7342105-5.205131 1.8947368-.824343.8526316-1.79 2.4394737-1.79 3.5526316 0 .9473684 1.154078.8526316 2.096184.8526316 1.719342.0236842 5.087368.0236842 6.665394-.3078948zM153.704474 29.3921053c.070658-.8526316 0-1.8473685 1.389605-1.8473685 2.802763 0 2.025526 6.5605264 10.2925 6.5605264 2.425921 0 6.241447-.9473685 6.241447-3.3394737 0-2.3921053-2.849868-3.3394737-5.205131-3.9552632-4.757632-1.2078947-12.718421-3.0789474-12.718421-8.1 0-5.2815789 7.112894-7.9815789 12.789079-7.9815789 2.543684 0 6.241447.4263158 8.785131.9473684 1.719342.3078947 1.837105.5921053 1.837105 2.0605263v1.2789474c-.188421.7342105-.070657 2.368421-1.389605 2.368421-.895 0-1.719342-.8052631-2.166842-1.2789473-2.025526-2.2263158-2.849868-3.6-6.618289-3.6-2.166842 0-5.158027.6394736-5.158027 2.8657894 0 1.8473685 2.849869 2.581579 4.639869 3.0078948l3.485789.9C174.501447 20.4631579 179 22.3105263 179 26.7631579c0 2.9131579-1.907763 5.4-4.757632 7.0342105-2.802763 1.6342105-6.618289 2.1789474-10.056973 2.1789474-2.802763 0-6.476974-.3789474-8.973553-1.5394737-1.578026-.7342105-1.719342-1.3736842-1.648684-2.7947368l.141316-2.25z"></path>
        </g>
      </g>
    </svg>
  </a><div class="sc-bRBYWo ZYtCC"><div class="sc-cJSrbW dWSVQH"><div class="search-input hidden sc-kgAjT jgGcic"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-fBuWsC search-toggle sc-fMiknA iBqWUJ">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button></div><div class="sc-hmzhuo cxncQv"><div class="sc-cMljjf nHdLA"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Police hunt thug caught on CCTV snatching handbag from elderly woman" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="450804441619626" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Police hunt thug caught on CCTV snatching handbag from elderly woman" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-dxgOiQ bzPYlB"><div class="sc-ckVGcZ cwMGnp"><div class="sc-jKJlTe djrCfY"><div class="sc-eNQAEJ eQcYPC">
    <svg width="179" height="36" viewBox="0 0 179 36" xmlns="http://www.w3.org/2000/svg">
      <g fill-rule="nonzero" fill="none">
        <g fill="#222">
          <path d="M63.26683417 1.71428571c0 .12857143.02361809.32142858-.2361809.32142858-.21256282 0-.28341709-.10714286-.33065327-.23571429-.2361809-.47142857-.59045226-.9-1.39346734-.9-.63768844 0-1.36984924.25714286-1.36984924.75 0 .45.59045226.6 1.11005025.72857143l.61407035.15c1.20452261.25714286 2.17286432.68571428 2.17286432 1.65 0 .53571428-.40150754 1.00714286-.96834171 1.32857143C62.22763819 5.87142857 61.44824121 6 60.64522613 6c-.59045226 0-1.53517588-.10714286-2.05477387-.27857143-.37788945-.12857143-.35427135-.23571428-.35427135-.51428571v-.45c0-.12857143-.04723619-.45.2361809-.45.28341708 0 .35427136.25714285.40150754.38571428.11809045.25714286.18894472.49285715.4959799.68571429.33065326.23571428.80301507.3 1.25175879.3.75577889 0 1.65326633-.27857143 1.65326633-.87857143 0-.68571429-1.06281407-.87857143-1.81859296-1.09285714-.96834171-.27857143-2.12562814-.64285715-2.12562814-1.47857143 0-1.09285714 1.74773869-1.69285714 3.16482412-1.69285714C61.92060302.53571429 62.7.62142857 63.07788945.75c.2361809.08571429.18894472.21428571.18894472.38571429v.57857142zM64.40050251 3.98571429c0-1.22142858 1.7477387-1.99285715 3.42462312-1.99285715.80301507 0 1.60603017.15 2.26733667.49285715.6613065.34285714 1.1100503.87857142 1.1100503 1.43571428 0 1.26428572-1.7005025 2.05714286-3.47185933 2.05714286-1.7477387-.02142857-3.33015076-.75-3.33015076-1.99285714zm4.86532659.12857142c0-.38571428-.1180904-.87857142-.3778894-1.22142857-.2125628-.3-.6376884-.62142857-1.18090452-.62142857-1.03919598 0-1.36984925.92142857-1.36984925 1.47857143 0 .62142857.37788945 1.92857143 1.60603015 1.92857143 1.08643212 0 1.32261302-1.00714286 1.32261302-1.56428572zM77.9572864 5.01428571c-.0236181.21428572.2125628.25714286.5432161.3.1180905 0 .2361809.04285715.2361809.12857143 0 .15-.4015075.19285715-.5668342.19285715l-1.2517587.25714285C76.8 5.91428571 76.540201 6 76.3984925 6c-.2125629 0-.1417086-.21428571-.1417086-.3 0-.04285714.0472362-.3-.1180904-.3-.0708543 0-.1889448.06428571-.2361809.08571429-.5432161.27857142-1.0864322.49285714-1.7713568.49285714-.4959799 0-1.0628141-.12857143-1.3698493-.40714286-.3306532-.3-.3778894-.68571428-.3778894-1.02857143V3.21428571c0-.15.0236181-.49285714-.1180905-.62142857-.1417085-.15-.3778894-.15-.6140703-.19285714-.1417086-.02142857-.2834171-.06428571-.2834171-.17142857 0-.15.2125628-.12857143.3542714-.12857143.3778894 0 .7321608.02142857 1.1100502.02142857.3778895 0 .7321608-.02142857 1.1100503-.02142857.1653266 0 .1889447.02142857.1889447.12857143v2.25c0 .19285714.0472362.49285714.1889447.64285714.1417085.17142857.4251256.25714286.7085427.25714286.3070352 0 .6849246-.12857143.9211055-.27857143.2125629-.15.1889448-.3.1889448-.51428571V3.21428571c0-.15.0472361-.49285714-.0944724-.64285714-.1417085-.12857143-.3778894-.15-.6140703-.19285714-.1417086-.02142857-.2834171-.06428572-.2834171-.17142857 0-.15.2125628-.15.3542713-.15.3778895 0 .7557789.02142857 1.1336684.02142857.3778894 0 .7557789-.02142857 1.1336683-.02142857.2125628 0 .1653266.17142857.1653266.27857143v2.67857142h.0236181zM81.4291457 4.2c0 .3-.0472362 1.13571429.5904523 1.13571429.4015075 0 .6613065-.23571429.8502512-.23571429.0944724 0 .1417086.04285714.1417086.10714286 0 .10714285-.2361809.27857143-.3306533.34285714-.4015075.25714286-1.0155779.42857143-1.582412.42857143-.4015076 0-.8738694-.12857143-1.1100503-.34285714-.2834171-.25714286-.3542713-.62142858-.3542713-.92142858V2.97857143c0-.06428572-.0236181-.27857143-.0472362-.34285714-.0236181-.08571429-.1653267-.10714286-.2834171-.10714286-.1653266 0-.5432161.04285714-.5432161-.08571429s.259799-.19285714.3778895-.23571428c.6613065-.19285715 1.2517587-.49285715 1.6060301-.9.0944724-.10714286.2125628-.27857143.4015075-.27857143.259799 0 .2125629.19285714.2125629.3v.57857143c0 .23571428.0708542.23571428.3778894.23571428h.6376884c.259799 0 .4251257-.04285714.4251257.17142857C82.798995 2.55 82.7045226 2.55 82.3974874 2.55h-.5904522c-.4015076 0-.4015076 0-.4015076.32142857V4.2h.0236181zM90.0261307 4.77857143c0 .15-.0472362.49285714.0944723.6.1417086.15.3778895.15.6140704.17142857.1417085.02142857.2834171.06428571.2834171.19285714 0 .15-.2125629.15-.3542714.15-.5904523 0-1.1336683-.02142857-1.7241206-.02142857-.4251256 0-.8974874.02142857-1.3462312.02142857-.1417085 0-.283417-.02142857-.283417-.15 0-.10714285.1180904-.15.2361809-.19285714.1417085-.02142857.3542713-.04285714.4723618-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-1.2c0-.51428572 0-1.05-.9919598-1.05-.3306533 0-.7321608.10714285-.9919598.25714285-.2125628.15-.1889447.25714286-.1889447.45v1.54285715c0 .10714285-.0472362.45.0708543.57857143.0944723.10714285.2125628.17142857.3778894.21428571.1653266.04285714.4015075.02142857.4015075.19285714 0 .10714286-.1417085.15-.283417.15-.2361809 0-.4723619-.02142857-.7085428-.02142857-.803015 0-1.582412.02142857-2.361809.02142857-.1653266 0-.3778894 0-.3778894-.15 0-.10714285.1653266-.17142857.283417-.19285714.1889448-.02142857.4251257-.04285714.5668342-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-3.45c0-.45.0472362-.53571429-.6376884-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542714-.17142857.519598-.19285714.5668342-.04285715 1.0628141-.17142858 1.6060301-.3C85.4678392.04285714 85.6567839 0 85.7984925 0c.259799 0 .2125628.27857143.2125628.40714286V2.4c0 .04285714.0236181.08571429.0708542.08571429.1653267 0 .9211056-.49285715 1.9839196-.49285715.5668342 0 1.2045227.15 1.5824121.42857143.4251256.3.4251256.72857143.4251256 1.09285714v1.26428572h-.0472361zM100.4180905 1.67142857c.0944723-.08571428.2125628-.23571428.2125628-.36428571 0-.19285715-.259799-.27857143-.5432161-.3-.2834171-.02142857-.5432161 0-.5432161-.15s.2125628-.19285715.3778895-.19285715c.3542713 0 .7321608.04285715 1.1100502.04285715.4251256 0 .8974874-.04285715 1.3462312-.04285715.1653266 0 .3778894.04285715.3778894.19285715 0 .12857143-.1417085.10714285-.2834171.12857143-.2361809.02142857-.4723618.06428571-.6613065.17142857-.3306533.17142857-.6849246.53571428-.8974874.75l-1.5115578 1.5v1.35c0 .49285714-.0472362.68571428.7085427.77142857.1653266.02142857.3778894.04285714.3778894.19285714 0 .12857143-.1417085.15-.2834171.15-.6376884 0-1.2281407-.04285714-1.8658291-.04285714-.5904523 0-1.1572864.04285714-1.7477387.04285714-.1653266 0-.2834171-.04285714-.2834171-.15 0-.12857143.1889447-.17142857.3306533-.19285714.8030151-.08571429.7557789-.23571429.7557789-.77142857V3.64285714l-2.1256282-2.1c-.1417085-.12857143-.3070351-.3-.4959799-.40714285-.1417085-.08571429-.2361809-.15-.4251256-.15s-.4251256.02142857-.4251256-.17142858c0-.15.259799-.15.4251256-.15.5432161 0 1.039196.04285715 1.5824121.04285715.6613065 0 1.2753769-.04285715 1.9366834-.04285715.1889447 0 .4723618 0 .4723618.17142858 0 .17142857-.3306533.15-.519598.15-.1417085 0-.4015075.06428571-.4015075.19285714 0 .12857143.2361809.34285714.3306532.45l1.4170855 1.39285714 1.2517588-1.35zM102.7326633 3.98571429c0-1.22142858 1.7477387-1.99285715 3.4246231-1.99285715.8030151 0 1.6060302.15 2.2673367.49285715.6613065.34285714 1.1100503.87857142 1.1100503 1.43571428 0 1.26428572-1.7005025 2.05714286-3.4718593 2.05714286-1.7477387-.02142857-3.3301508-.75-3.3301508-1.99285714zm4.8653266.12857142c0-.38571428-.1180904-.87857142-.3778894-1.22142857-.2125628-.3-.6376884-.62142857-1.1809045-.62142857-1.039196 0-1.3698493.92142857-1.3698493 1.47857143 0 .62142857.3778895 1.92857143 1.6060302 1.92857143 1.0628141 0 1.322613-1.00714286 1.322613-1.56428572zM112.7467337 2.61428571c.2125628 0 .7085427-.64285714 1.7005025-.64285714.519598 0 1.039196.25714286 1.039196.64285714C115.4864322 3 115.0140704 3.3 114.4708543 3.3c-.779397 0-.8502513-.49285714-1.2281407-.49285714-.6140704 0-.519598.85714285-.519598 1.13571428v.83571429c0 .19285714-.0472362.49285714.0472362.66428571.0708542.12857143.4251256.10714286.6613065.15.1417085.02142857.2834171.06428572.2834171.17142857 0 .15-.2125628.15-.3778895.15-.519598 0-1.0155779-.02142857-1.5351758-.02142857-.519598 0-.9919598.02142857-1.5115578.02142857-.1653267 0-.3542714-.02142857-.3542714-.15 0-.10714285.1417085-.15.2834171-.17142857.1653266-.02142857.5432161-.02142857.6140703-.15.0944724-.17142857.0944724-.47142857.0944724-.66428571V3.55714286c0-.34285715.0472362-.53571429-.5432161-.6-.1653266 0-.3542713 0-.3542713-.15s.3778894-.17142857.519598-.19285715c.5195979-.08571428 1.1809045-.3 1.5587939-.55714285.0708543-.06428572.1889447-.15.4251257-.15.1889447 0 .1653266.21428571.1653266.3v.40714285h.0472362zM122.0522613 5.20714286c.2125628.19285714.2361809.32142857.5904523.38571428.1417085.02142857.259799.04285715.259799.17142857 0 .10714286-.1653267.10714286-.3070352.10714286h-2.4562814c-.1417086 0-.259799-.02142857-.259799-.12857143 0-.04285714.0236181-.08571428.0472362-.12857143.0472361-.04285714.0708542-.08571428.0708542-.15 0-.10714285-.2125628-.3-.283417-.38571428l-1.0864322-1.09285714c-.0472362-.04285715-.0944724-.10714286-.1417086-.10714286-.1180904 0-.0708542.12857143-.0708542.21428571v.87857143c0 .10714286 0 .25714286.0708542.36428572.0944724.10714285.1653267.19285714.3306533.21428571.1653266.02142857.4015076.02142857.4015076.17142857 0 .12857143-.1417086.15-.2834171.15-.5432161 0-1.0628141-.02142857-1.5824121-.02142857-.4959799 0-.9447236.02142857-1.4170854.02142857-.1653267 0-.3778895-.02142857-.3778895-.15 0-.10714286.1417086-.15.2834171-.17142857.1653267-.02142857.4959799-.02142857.5668342-.15.0944724-.15.0944724-.45.0944724-.64285714v-3.45c0-.45.0472361-.53571429-.6376885-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542714-.17142857.519598-.19285714.5668342-.04285715 1.0628141-.17142858 1.6060301-.3C117.8718593.04285714 118.060804 0 118.2025126 0c.259799 0 .2125628.27857143.2125628.40714286v2.91428571c0 .04285714-.0472362.19285714.0944723.19285714.1653267 0 1.6768845-.81428571 1.6768845-.96428571 0-.10714286-.2361809-.12857143-.3542714-.12857143-.1889447 0-.4251256-.02142857-.4251256-.19285714 0-.15.3306532-.15.4723618-.15.3542713 0 .7321608.02142857 1.0864321.02142857.3542714 0 .7321608-.02142857 1.0864322-.02142857.1653266 0 .3542714 0 .3542714.17142857 0 .12857143-.2361809.15-.3778895.17142857-.7321608.12857143-1.039196.23571429-1.6532663.53571429-.0944724.04285714-.3542714.15-.3542714.23571428 0 .04285715.1653267.15.1889448.19285715l1.842211 1.82142857zM122.9969849 4.92857143c.0236181-.12857143 0-.3.259799-.3.5432161 0 .3778895 1.02857143 1.9603015 1.02857143.4723618 0 1.1809045-.15 1.1809045-.53571429 0-.38571428-.543216-.53571428-.9919597-.62142857-.9211056-.19285714-2.4326634-.49285714-2.4326634-1.28571429 0-.83571428 1.3698493-1.26428571 2.4326634-1.26428571.4959799 0 1.1809045.06428571 1.6768844.15.3306532.04285714.3542713.08571429.3542713.32142857v.19285714C127.3899497 2.72142857 127.4135678 3 127.1773869 3c-.1653266 0-.3306532-.12857143-.4015075-.19285714C126.3979899 2.46428571 126.2326633 2.25 125.5241206 2.25c-.4015075 0-.9919598.10714286-.9919598.45 0 .3.5432161.40714286.8738694.47142857l.6613065.15c.8738693.19285714 1.7241206.47142857 1.7241206 1.17857143 0 .45-.3542714.85714286-.9211055 1.11428571-.5432161.25714286-1.2517588.34285715-1.9130654.34285715-.543216 0-1.2281407-.06428572-1.7005025-.23571429-.3070352-.10714286-.3306532-.21428571-.3070352-.45l.0472362-.34285714zM135.3728643 4.77857143c0 .15-.0472362.49285714.0944724.6.1417085.15.3778894.15.6140703.17142857.1417086.02142857.2834171.06428571.2834171.19285714 0 .15-.2125628.15-.3542713.15-.5904523 0-1.1336684-.02142857-1.7241206-.02142857-.4251257 0-.8974875.02142857-1.3462312.02142857-.1417085 0-.2834171-.02142857-.2834171-.15 0-.10714285.1180905-.15.2361809-.19285714.1417086-.02142857.3542714-.04285714.4723618-.15.1889448-.15.1417086-.47142857.1417086-.64285714v-1.2c0-.51428572 0-1.05-.9919598-1.05-.3306533 0-.7321608.10714285-.9919598.25714285-.2125628.15-.1889447.25714286-.1889447.45v1.54285715c0 .10714285-.0472362.45.0708542.57857143.0944724.10714285.2125628.17142857.3778895.21428571.1653266.04285714.4015075.02142857.4015075.19285714 0 .10714286-.1417085.15-.2834171.15-.2361809 0-.4723618-.02142857-.7085427-.02142857-.8030151 0-1.582412.02142857-2.361809.02142857-.1653267 0-.3778895 0-.3778895-.15 0-.10714285.1653267-.17142857.2834171-.19285714.1889447-.02142857.4251256-.04285714.5668342-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-3.45c0-.45.0472362-.53571429-.6376884-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542713-.17142857.519598-.19285714.5668341-.04285715 1.062814-.17142858 1.6060301-.3C130.8145729.04285714 131.0035176 0 131.1452261 0c.259799 0 .2125628.27857143.2125628.40714286V2.4c0 .04285714.0236181.08571429.0708543.08571429.1653266 0 .9211055-.49285715 1.9839196-.49285715.5668342 0 1.2045226.15 1.5824121.42857143.4251256.3.4251256.72857143.4251256 1.09285714v1.26428572h-.0472362zM139.2462312 4.75714286c0 .19285714-.0472362.49285714.0472361.66428571.0708543.12857143.4251257.10714286.6613066.15.1417085.02142857.2834171.06428572.2834171.17142857 0 .15-.2125629.15-.3778895.15-.519598 0-1.0155779-.02142857-1.5351759-.02142857s-.9919598.02142857-1.5115578.02142857c-.1653266 0-.3542713-.02142857-.3542713-.15 0-.10714285.1417085-.15.2834171-.17142857.1653266-.02142857.543216-.02142857.6140703-.15.0944724-.17142857.0944724-.47142857.0944724-.66428571V3.53571429c0-.34285715.0472362-.53571429-.5432161-.6-.1653266 0-.3542714 0-.3542714-.15s.3778895-.17142858.519598-.19285715c.519598-.08571428 1.1809046-.3 1.558794-.55714285.0708543-.06428572.1889447-.15.4251256-.15.1889448 0 .1653267.21428571.1653267.3v2.57142857h.0236181zM137.2623116.96428571c0-.40714285.543216-.64285714 1.0864321-.64285714.5432161 0 1.0628141.23571429 1.0628141.64285714 0 .42857143-.519598.68571429-1.0864322.68571429-.5904522-.02142857-1.062814-.27857143-1.062814-.68571429zM143.0723618 2.61428571c.2125628 0 .7085427-.64285714 1.7005025-.64285714.519598 0 1.039196.25714286 1.039196.64285714C145.8120603 3 145.3396985 3.3 144.7964824 3.3c-.779397 0-.8502512-.49285714-1.2281407-.49285714-.6140703 0-.519598.85714285-.519598 1.13571428v.83571429c0 .19285714-.0472362.49285714.0472362.66428571.0708543.12857143.4251256.10714286.6613065.15.1417086.02142857.2834171.06428572.2834171.17142857 0 .15-.2125628.15-.3778894.15-.519598 0-1.0155779-.02142857-1.5351759-.02142857s-.9919598.02142857-1.5115578.02142857c-.1653266 0-.3542714-.02142857-.3542714-.15 0-.10714285.1417086-.15.2834171-.17142857.1653267-.02142857.5432161-.02142857.6140704-.15.0944723-.17142857.0944723-.47142857.0944723-.66428571V3.55714286c0-.34285715.0472362-.53571429-.543216-.6-.1653267 0-.3542714 0-.3542714-.15s.3778895-.17142857.519598-.19285715c.519598-.08571428 1.1809045-.3 1.558794-.55714285.0708542-.06428572.1889447-.15.4251256-.15.1889447 0 .1653266.21428571.1653266.3v.40714285h.0472362zM148.2683417 3.57857143c-.3070352 0-.4251256-.02142857-.4251256.21428571 0 .81428572.779397 1.60714286 2.10201 1.60714286.9211056 0 1.298995-.42857143 1.6060302-.42857143.0944723 0 .1889447.04285714.1889447.12857143 0 .17142857-.4487437.38571429-.6376884.47142857-.5904523.27857143-1.2753769.40714286-2.0075377.40714286-1.7005025 0-3.1884422-.85714286-3.1884422-2.03571429 0-1.2 1.6296482-1.92857143 3.3065326-1.92857143.6376885 0 1.3226131.12857143 1.8422111.38571429.4015075.21428571.7557789.51428571.7557789.87857143 0 .3-.259799.32142857-.6849246.32142857h-2.857789v-.02142857zm1.3698493-.36428572c.3306532-.04285714.4487437-.21428571.4487437-.40714285 0-.3-.3306533-.53571429-.779397-.53571429-.3542714 0-.7557789.10714286-.9919598.3-.1653266.12857143-.3306533.38571429-.3306533.55714286 0 .15.2125628.12857143.4015076.12857143.3070351 0 .9447236 0 1.2517588-.04285715z"></path>
        </g>
        <g fill="#E95A1A">
          <path d="M24.6596053 28.5631579c0 3.1263158-.259079 4.3815789 3.7448684 4.9263158C29.2288158 33.5842105 30.43 33.75 30.43 34.6973684c0 .8052632-.7065789.9947369-1.5309211.9947369-3.2973684 0-6.4769736-.2131579-9.7978947-.2131579-3.0618421 0-6.1001316.2131579-9.16197367.2131579-.895 0-1.53092106-.2131579-1.53092106-.9947369 0-.8526316.94210527-1.1131579 1.71934213-1.2078947 4.1923684-.5921053 4.0039473-1.4921053 4.0039473-4.9263158V6.22894737c-.0706578-1.49210526 0-1.53947369-1.79-1.53947369-4.33368416 0-6.02947364 1.42105264-8.38473679 4.28684211-.5181579.63947368-1.57802632 1.84736841-2.61434211 1.84736841-.8243421 0-1.15407895-.5210526-1.15407895-1.16052631 0-.37894736.18842105-.80526315.30618421-1.16052631l2.09618421-6.18157895c.25907895-.80526316.5181579-1.8 1.71934211-1.8.70657895 0 1.08342105.26052632 1.2718421.80526316.56526316 1.49210526 1.01276316 1.20789474 2.80276316 1.20789474H31.2072368c1.9784211 0 3.5564474.16578947 4.7105264-1.37368421.3297368-.47368422.7536842-.99473685 1.530921-.99473685 1.4602632 0 1.2011842.99473685 1.0834211 1.89473685l-.8478948 6.77368421c-.1177631.85263158-.0706579 2.17894737-1.3896052 2.17894737-1.0834211 0-1.6486842-.8526316-1.9784211-1.58684211-1.8371053-3.8131579-2.6614474-4.76052632-7.9372368-4.76052632-1.6486842 0-1.7193421.16578948-1.7193421 1.53947369V28.5631579zM54.595 28.35c0 1.2078947-.1884211 3.1263158.2590789 4.2394737.3061843.8052631 2.2846053.7342105 3.4386843.9.7065789.0947368 1.530921.4263158 1.530921 1.1131579 0 .9-1.1540789.9947368-1.978421.9947368-2.6614474 0-5.3464474-.0947368-8.0078948-.0947368-2.6614473 0-5.2051316.0947368-7.8901316.0947368-.8243421 0-1.9077631-.0947368-1.9077631-.9947368 0-.6868421.7536842-.9947369 1.530921-1.1131579.895-.0947369 2.8498685-.1657895 3.1796053-.9.4475-1.1131579.4475-3.0078948.4475-4.2394737v-7.7921053c0-2.2263158.1884211-3.4342105-2.8027632-3.7657894-.895-.0473685-1.9077631 0-1.9077631-.9 0-.9473685 2.0255263-1.1131579 2.7321052-1.2789474 2.7321053-.5921053 6.2414474-1.8473684 8.1963158-3.6.3768421-.3789474.9421053-.9473684 2.2846053-.9473684 1.0127632 0 .895 1.3736842.895 1.8947368V28.35zM44.1611842 4.21578947c0-2.53421052 2.8498684-4.0736842 5.6526316-4.0736842 2.8498684 0 5.6055263 1.42105262 5.6055263 4.02631578 0 2.7-2.6614474 4.33421053-5.7232895 4.33421053s-5.5348684-1.63421053-5.5348684-4.28684211zM74.7560526 13.6421053c1.0127632 0 4.1923685-2.9131579 9.845-2.9131579 2.9911842 0 5.8410527.7815789 7.8901316 2.5815789.1884211.1657895.706579.6868421.9421053.6868421.5652631 0 4.8282894-3.268421 9.7978945-3.268421 2.802763 0 6.100132.6394737 8.337632 2.1078947 2.991184 1.9657895 2.849868 4.2868421 2.849868 6.9868421V28.35c0 1.2789474-.259079 3.2210526.635921 4.2394737.635921.6868421 2.025527.7342105 2.991184.9.706579.0947368 1.530922.4263158 1.530922 1.1605263 0 .9-1.154079.9473684-1.978422.9473684-2.284605 0-4.451447-.0947368-6.736052-.0947368-2.920526 0-5.841053.0947368-8.785132.0947368-.706579 0-1.460263-.1657895-1.460263-.9473684 0-.6868421.565263-.9947368 1.271842-1.1605263.942105-.2131579 2.025527-.3789474 2.661448-1.1605263.635921-.8052632.4475-2.9605263.4475-3.9552632v-7.2710526c0-1.4210527.070657-3.6473684-.565264-4.8552632-.753684-1.4210526-2.802763-2.2736842-4.639868-2.2736842-1.9077632 0-3.9332895.4736842-4.8989474 1.7526316-.5181579.6868421-.3061842 2.0605263-.3061842 2.9131579v9.7342105c0 .9947369-.188421 3.1736842.4475 3.9552632.5652632.8052631 1.7193421.9473684 2.6614474 1.1605263.7065789.1657895 1.2718421.4736842 1.2718421 1.1605263 0 .7342105-.7536842.9473684-1.4602632.9473684-2.9205263 0-5.7232894-.0947368-8.5260526-.0947368-2.1668421 0-4.4514474.0947368-6.6182895.0947368-.7536842 0-1.530921-.1657895-1.530921-.9473684 0-.6868421.5181579-.9947368 1.2718421-1.1605263.7536842-.1657895 1.978421-.3789474 2.4730263-.9.895-.9473684.5652632-3.0078948.5652632-4.2394737v-7.8394737c0-3.0078947-.3061843-6.5605263-4.8989474-6.5605263-1.6486842 0-3.6271053.5210526-4.7105263 1.6342105-1.0834211 1.1131579-.8243421 2.6526316-.8243421 3.9078948v8.8342105c0 .9947368-.1884211 3.1736842.4475 3.9552631.635921.8052632 1.7193421.9473685 2.6614473 1.1605264.706579.1657894 1.2718421.4736842 1.2718421 1.1605263 0 .8052631-.7536842.9473684-1.4602631.9473684-2.9205263 0-5.8410526-.0947368-8.7851316-.0947368-2.2846053 0-4.4514474.0947368-6.7360526.0947368-.8243421 0-1.9784211-.0473684-1.9784211-.9473684 0-.7342105.8243421-1.0657895 1.5309211-1.1605263.9421052-.1657895 2.3552631-.2131579 2.9911842-.9.895-.9947369.635921-2.9605264.635921-4.2394737v-7.7447369c0-2.2263158.1884211-3.4342105-2.8027631-3.7657894-.895-.0473685-1.9077632 0-1.9077632-.9 0-.9473685 2.0255263-1.1131579 2.7321053-1.2789474 2.7321052-.5921053 6.2414474-1.8473684 8.1963158-3.6.3768421-.3789474.9421052-.9473684 2.2846052-.9473684 1.0127632 0 .895 1.3736842.895 1.8947368v1.681579h.0706579zM132.342237 20.7710526c-1.578026 0-2.213948-.1657894-2.213948 1.3263158 0 5.1394737 4.121711 10.2078948 10.999079 10.2078948 4.82829 0 6.877369-2.7473685 8.384737-2.7473685.518158 0 .942106.3078948.942106.8052632 0 1.0657895-2.355264 2.4868421-3.297369 2.9605263-3.108947 1.7526316-6.736053 2.6526316-10.551579 2.6526316-8.973552 0-16.65171-5.4473684-16.65171-12.9552632 0-7.5552631 8.573158-12.268421 17.287631-12.268421 3.297369 0 6.924474.7815789 9.609474 2.4868421 2.166842 1.3263158 3.933289 3.268421 3.933289 5.5657895 0 1.9657894-1.389605 2.0131579-3.556447 2.0131579h-14.885263v-.0473685zm7.183552-2.2736842c1.719343-.3078947 2.355264-1.3263158 2.355264-2.6526316 0-1.9657894-1.719342-3.3394736-4.121711-3.3394736-1.907763 0-3.933289.7342105-5.205131 1.8947368-.824343.8526316-1.79 2.4394737-1.79 3.5526316 0 .9473684 1.154078.8526316 2.096184.8526316 1.719342.0236842 5.087368.0236842 6.665394-.3078948zM153.704474 29.3921053c.070658-.8526316 0-1.8473685 1.389605-1.8473685 2.802763 0 2.025526 6.5605264 10.2925 6.5605264 2.425921 0 6.241447-.9473685 6.241447-3.3394737 0-2.3921053-2.849868-3.3394737-5.205131-3.9552632-4.757632-1.2078947-12.718421-3.0789474-12.718421-8.1 0-5.2815789 7.112894-7.9815789 12.789079-7.9815789 2.543684 0 6.241447.4263158 8.785131.9473684 1.719342.3078947 1.837105.5921053 1.837105 2.0605263v1.2789474c-.188421.7342105-.070657 2.368421-1.389605 2.368421-.895 0-1.719342-.8052631-2.166842-1.2789473-2.025526-2.2263158-2.849868-3.6-6.618289-3.6-2.166842 0-5.158027.6394736-5.158027 2.8657894 0 1.8473685 2.849869 2.581579 4.639869 3.0078948l3.485789.9C174.501447 20.4631579 179 22.3105263 179 26.7631579c0 2.9131579-1.907763 5.4-4.757632 7.0342105-2.802763 1.6342105-6.618289 2.1789474-10.056973 2.1789474-2.802763 0-6.476974-.3789474-8.973553-1.5394737-1.578026-.7342105-1.719342-1.3736842-1.648684-2.7947368l.141316-2.25z"></path>
        </g>
      </g>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_" forgot-password-service="edit_password_" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': '', 'client_id': 0}"></ev-registration></div></div></div></amp-lightbox><div class="sc-TOsTZ hqlOsM"><ul class="navbar sc-hMqMXs jmimfy"><li class="menu-navbar-item sc-cvbbAY bEylgT"><a href="/news" class="sc-iAyFgw active sc-hSdWYo kzRUtR">News</a><ul class="hover-menu sc-kkGfuU gnHgxr"><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/news/latest">Latest</a></li><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/news/crime">Crime</a></li><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/news/weather">Weather</a></li><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/news/politics">Politics</a></li><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/business">Business</a></li><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/education">Education</a></li><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/health">Health</a></li><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/news/people">People</a></li><li class="list-item active sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/news/read-this">Read This</a></li></ul></li><li class="menu-navbar-item sc-cvbbAY bEylgT"><a href="/sport" class="sc-iAyFgw sc-hSdWYo kzRUtR">Sport</a><ul class="hover-menu sc-kkGfuU gnHgxr"><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/sport/football">Football</a></li><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/sport/other-sport">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-cvbbAY bEylgT"><a href="/whats-on" class="sc-iAyFgw sc-hSdWYo kzRUtR">What's On</a><ul class="hover-menu sc-kkGfuU gnHgxr"><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/whats-on/things-to-do">Things To Do</a></li><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></li><li class="menu-navbar-item sc-cvbbAY bEylgT"><a href="/lifestyle" class="sc-iAyFgw sc-hSdWYo kzRUtR">Lifestyle</a><ul class="hover-menu sc-kkGfuU gnHgxr"><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/lifestyle/cars">Cars</a></li><li class="list-item sc-kEYyzF kepOtw"><a class="sc-iAyFgw submenu-items sc-eHgmQL gUnFqA" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-lhVmIH gQuWuQ"><article class="sc-hizQCF ilmRCR"><div class="sc-iBEsjs hItRYC"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-hzNEM cygCxj"></div><div id="adSlotWallpaper" class="sc-hzNEM cygCxj"></div><nav class="sc-dHmInP bSQsBH"><a href="/news">News</a><a href="/news/read-this">Read This</a></nav><h1 class="sc-iiUIRa gDlkmK">Police hunt thug caught on CCTV snatching handbag from elderly woman</h1><h2 class="sc-gldTML iQJDjn"></h2><div class="sc-jMMfwr gUMzYv"><div class="sc-jdeSqf kbHBqI"><div class="sc-jUpvKA jFOMty"><span>By</span> <a href="#">Group Reporter</a></div><div class="sc-iCwjlJ jDusbw">Thursday, 12 September, 2019, 10:37</div></div><div class="sc-cMljjf nHdLA"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Police hunt thug caught on CCTV snatching handbag from elderly woman" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="450804441619626" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Police hunt thug caught on CCTV snatching handbag from elderly woman" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-kxynE krmBPS"><div id="content-wrapper" class="sc-dBaXSw eGwfkh"><div><figure class="hero-image hero-media sc-hMrMfs ehPIrF"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409190.jpg?width=640" height="524" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409190.jpg?crop=60:45,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409190.jpg?crop=60:45,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409190.jpg?crop=60:45,smart&amp;width=990 990w" layout="intrinsic"></amp-img></figure><figcaption class="sc-drlKqa gceEpx"></figcaption></div><div class="sc-kNBZmU jzBsSi"><p>Police are hunting a thug caught on CCTV snatching a handbag from an elderly woman as she walked along a residential street in broad daylight.</p></div><div class="sc-kNBZmU jzBsSi"><p>Shocking footage shows the moment the 79-year-old victim was pounced on as she walked on the path before dragging her down the street.</p></div><div id="sponsored-teaser" class="polar-placeholder polar-mobile sc-fHSTwm djxpuI"></div><div class="sc-kNBZmU jzBsSi"><p>The victim suffered a broken arm in the attack which happened as she made her way along St Theresa’s Close in Kettering between 3.20pm and 3.50pm on Sunday.</p></div><div id="adSlotTead" class="sc-cCbXAZ eVqXpL"></div><div><figure class="sc-hMrMfs ehPIrF"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409192-1024x714.jpg?width=640" height="524" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409192-1024x714.jpg?crop=60:45,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409192-1024x714.jpg?crop=60:45,smart&amp;width=640 640w" layout="intrinsic"></amp-img></figure><figcaption class="sc-drlKqa gceEpx"></figcaption></div><div class="sc-kNBZmU jzBsSi"><p>Detective Constable Paul Bates said: “Many people will be shocked by the CCTV footage we have released today and rightly so.</p></div><div class="sc-dRCTWM bBggYK"></div><div class="sc-ivVeuv bCxrmB"><div class="sc-cooIXK krKxca"><div id="articleMPU1"></div></div></div><div class="sc-kNBZmU jzBsSi"><p>“This lady, like everyone else, should be able to go about her business and feel safe.</p></div><div class="sc-kNBZmU jzBsSi"><p>“Her attacker has taken that feeling of safety away from her and it is imperative that heis identified and brought to justice.”</p></div><div class="sc-kNBZmU jzBsSi"><p>Two 31-year-old men have been arrested in connection with this offence and have been released on bail pending further enquiries.</p></div><div><figure class="sc-hMrMfs ehPIrF"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409190-1024x712.jpg?width=640" height="524" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409190-1024x712.jpg?crop=60:45,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/09/find-him-police-409190-1024x712.jpg?crop=60:45,smart&amp;width=640 640w" layout="intrinsic"></amp-img></figure><figcaption class="sc-drlKqa gceEpx"></figcaption></div><div class="social-share sc-cMljjf nHdLA"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Police hunt thug caught on CCTV snatching handbag from elderly woman" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="450804441619626" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Police hunt thug caught on CCTV snatching handbag from elderly woman" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails" class="sc-bNQFlB svwJi"></div><div id="taboola-mobile-below-article-thumbnails"></div><div id="comments" class="sc-jWojfa fWjdDG"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.southyorkshiretimes.co.uk/news/read-this/police-hunt-thug-caught-cctv-snatching-handbag-elderly-woman-564382" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sc-hIVACf hSchSz"><div class="sc-gmeYpB QUAjb sc-fcdeBU dCmjMC"><div class="sc-cooIXK krKxca"><div id="sidebarMPU1"></div></div></div><div class="sc-kZmsYB eoKJUZ"><h3 class="sc-eXNvrr gzFLBu">Most Popular</h3><amp-list src="/internal-api/trending?domain=southyorkshiretimes.co.uk&amp;section=Read This&amp;start=0&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-RcBXQ hRBDdA"><span class="sc-fZwumE bOQeOw">{{index}}.</span><a href="{{link}}" title="{{title}}" class="sc-kasBVs fttnyX"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-jXQZqI fukovf"><a href="{{link}}" class="sc-fQejPQ iwInGK">{{title}}</a></div></div></template></amp-list></div><div class="polar-placeholder polar-desktop"></div><div class="sc-gmeYpB QUAjb sc-fcdeBU dCmjMC"><div class="sc-cooIXK krKxca"><div id="sidebarMPU2"></div></div></div><div class="sc-kZmsYB eoKJUZ"><h3 class="sc-eXNvrr gzFLBu">Most Popular</h3><amp-list src="/internal-api/trending?domain=southyorkshiretimes.co.uk&amp;section=Read This&amp;start=5&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-RcBXQ hRBDdA"><span class="sc-fZwumE bOQeOw">{{index}}.</span><a href="{{link}}" title="{{title}}" class="sc-kasBVs fttnyX"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-jXQZqI fukovf"><a href="{{link}}" class="sc-fQejPQ iwInGK">{{title}}</a></div></div></template></amp-list></div><div class="sc-gmeYpB QUAjb sc-fcdeBU dCmjMC"><div class="sc-cooIXK krKxca"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div><div class="sc-gpHHfC cwADvj"><amp-layout id="video-docking-slot" layout="responsive" width="10" height="10" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-layout></div></aside></div><div class="sc-kQsIoO XDKhS"><div class="sc-gPzReC dMyvYY"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-hqyNC uTnbJ"><div class="sc-dNLxif eBCHHa"><nav class="sc-jqCOkK gYvsBG"><div class="footer-social sc-gGBfsJ krtrv"><h3 class="sc-bbmXgH jgdTZU">Follow us on</h3><ul class="sc-jnlKLf jLXVqC"><li class="sc-fYxtnH cPnVDJ"><a aria-label="Visit South Yorkshire Times on Facebook" href="https://www.facebook.com/SouthYorkshireTimes" class="sc-tilXH eaUVWs">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a aria-label="Visit South Yorkshire Times on Twitter" href="https://twitter.com/southyorkstimes" class="sc-tilXH eaUVWs">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="sc-gGBfsJ krtrv"><h3 class="sc-bbmXgH jgdTZU">Explore</h3><ul class="sc-jnlKLf jLXVqC"><li class="sc-fYxtnH cPnVDJ"><a href="/news" class="sc-feJyhm jZCKPx">News</a></li><li class="sc-fYxtnH cPnVDJ"><a href="/sport" class="sc-feJyhm jZCKPx">Sport</a></li><li class="sc-fYxtnH cPnVDJ"><a href="/whats-on" class="sc-feJyhm jZCKPx">What's On</a></li><li class="sc-fYxtnH cPnVDJ"><a href="/lifestyle" class="sc-feJyhm jZCKPx">Lifestyle</a></li></ul></div><div class="sc-gGBfsJ krtrv"><h3 class="sc-bbmXgH jgdTZU">More from South Yorkshire Times</h3><ul class="sc-jnlKLf jLXVqC"><li class="sc-fYxtnH cPnVDJ"><a rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/southyorkshiretimes-uk/" class="sc-feJyhm jZCKPx">Announcements</a></li><li class="sc-fYxtnH cPnVDJ"><a href="/jobs" class="sc-feJyhm jZCKPx">Jobs</a></li><li class="sc-fYxtnH cPnVDJ"><a href="/public-notices" class="sc-feJyhm jZCKPx">Public Notices</a></li><li class="sc-fYxtnH cPnVDJ"><a href="/must-read" class="sc-feJyhm jZCKPx">Must Read</a></li><li class="sc-fYxtnH cPnVDJ"><a rel="noopener" href="https://sheffieldnewspapers.newsprints.co.uk/" class="sc-feJyhm jZCKPx">Buy a Photo</a></li><li class="sc-fYxtnH cPnVDJ"><a rel="noopener" href="https://findit.southyorkshiretimes.co.uk/" class="sc-feJyhm jZCKPx">Directory</a></li><li class="sc-fYxtnH cPnVDJ"><a rel="noopener" href="http://local.southyorkshiretimes.co.uk/" class="sc-feJyhm jZCKPx">Local Guide</a></li><li class="sc-fYxtnH cPnVDJ"><a rel="noopener" href="http://www.localreaderoffers.co.uk/" class="sc-feJyhm jZCKPx">Reader Shop</a></li></ul></div><div class="sc-gGBfsJ krtrv"><h3 class="sc-bbmXgH jgdTZU">Useful Links</h3><ul class="sc-jnlKLf jLXVqC"><li class="sc-fYxtnH cPnVDJ"><a href="/contact-us" class="sc-feJyhm jZCKPx">Contact Us</a></li><li class="sc-fYxtnH cPnVDJ"><a rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=SY&amp;utm_source=south-yorkshire-times&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-feJyhm jZCKPx">Advertise My Business</a></li><li class="sc-fYxtnH cPnVDJ"><a rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=southyorkshiretimes.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-feJyhm jZCKPx">Advertise a Job</a></li><li class="sc-fYxtnH cPnVDJ"><a rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=SY&amp;utm_source=south-yorkshire-times&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-feJyhm jZCKPx">Place your Ad</a></li><li class="sc-fYxtnH cPnVDJ"><a rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" class="sc-feJyhm jZCKPx">Readers Charter</a></li></ul></div></nav></div><footer class="sc-hqyNC sc-jbKcbu gvVfhE"><div class="sc-dNLxif eBCHHa"><div class="sc-uJMKN gXLmEI"><a href="https://www.jpimedia.co.uk/" class="sc-ktHwxA iHZsKX"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a href="https://www.inews.co.uk/" class="sc-cIShpX cIeFS"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</span></a><div class="sc-kafWEX ckfaCN"><span class="sc-feJyhm sc-iELTvK sc-cmTdod OicRq">©JPIMedia Publishing Ltd. All rights reserved.</span><a href="#" id="cookieSettings" class="sc-feJyhm sc-iELTvK cSgooN">Cookie Settings</a><span class="sc-jwKygS kiBRvk"></span><a rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-feJyhm sc-iELTvK cSgooN">Terms and Conditions</a><span class="sc-jwKygS kiBRvk"></span><a rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-feJyhm sc-iELTvK cSgooN">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-kpOJdX gKGatK i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-jzJRlG zZLaN"><div class="sc-gzVnrw gjZNXx"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" viewBox="0 0 179 36" xmlns="http://www.w3.org/2000/svg">
      <g fill-rule="nonzero" fill="none">
        <g fill="#222">
          <path d="M63.26683417 1.71428571c0 .12857143.02361809.32142858-.2361809.32142858-.21256282 0-.28341709-.10714286-.33065327-.23571429-.2361809-.47142857-.59045226-.9-1.39346734-.9-.63768844 0-1.36984924.25714286-1.36984924.75 0 .45.59045226.6 1.11005025.72857143l.61407035.15c1.20452261.25714286 2.17286432.68571428 2.17286432 1.65 0 .53571428-.40150754 1.00714286-.96834171 1.32857143C62.22763819 5.87142857 61.44824121 6 60.64522613 6c-.59045226 0-1.53517588-.10714286-2.05477387-.27857143-.37788945-.12857143-.35427135-.23571428-.35427135-.51428571v-.45c0-.12857143-.04723619-.45.2361809-.45.28341708 0 .35427136.25714285.40150754.38571428.11809045.25714286.18894472.49285715.4959799.68571429.33065326.23571428.80301507.3 1.25175879.3.75577889 0 1.65326633-.27857143 1.65326633-.87857143 0-.68571429-1.06281407-.87857143-1.81859296-1.09285714-.96834171-.27857143-2.12562814-.64285715-2.12562814-1.47857143 0-1.09285714 1.74773869-1.69285714 3.16482412-1.69285714C61.92060302.53571429 62.7.62142857 63.07788945.75c.2361809.08571429.18894472.21428571.18894472.38571429v.57857142zM64.40050251 3.98571429c0-1.22142858 1.7477387-1.99285715 3.42462312-1.99285715.80301507 0 1.60603017.15 2.26733667.49285715.6613065.34285714 1.1100503.87857142 1.1100503 1.43571428 0 1.26428572-1.7005025 2.05714286-3.47185933 2.05714286-1.7477387-.02142857-3.33015076-.75-3.33015076-1.99285714zm4.86532659.12857142c0-.38571428-.1180904-.87857142-.3778894-1.22142857-.2125628-.3-.6376884-.62142857-1.18090452-.62142857-1.03919598 0-1.36984925.92142857-1.36984925 1.47857143 0 .62142857.37788945 1.92857143 1.60603015 1.92857143 1.08643212 0 1.32261302-1.00714286 1.32261302-1.56428572zM77.9572864 5.01428571c-.0236181.21428572.2125628.25714286.5432161.3.1180905 0 .2361809.04285715.2361809.12857143 0 .15-.4015075.19285715-.5668342.19285715l-1.2517587.25714285C76.8 5.91428571 76.540201 6 76.3984925 6c-.2125629 0-.1417086-.21428571-.1417086-.3 0-.04285714.0472362-.3-.1180904-.3-.0708543 0-.1889448.06428571-.2361809.08571429-.5432161.27857142-1.0864322.49285714-1.7713568.49285714-.4959799 0-1.0628141-.12857143-1.3698493-.40714286-.3306532-.3-.3778894-.68571428-.3778894-1.02857143V3.21428571c0-.15.0236181-.49285714-.1180905-.62142857-.1417085-.15-.3778894-.15-.6140703-.19285714-.1417086-.02142857-.2834171-.06428571-.2834171-.17142857 0-.15.2125628-.12857143.3542714-.12857143.3778894 0 .7321608.02142857 1.1100502.02142857.3778895 0 .7321608-.02142857 1.1100503-.02142857.1653266 0 .1889447.02142857.1889447.12857143v2.25c0 .19285714.0472362.49285714.1889447.64285714.1417085.17142857.4251256.25714286.7085427.25714286.3070352 0 .6849246-.12857143.9211055-.27857143.2125629-.15.1889448-.3.1889448-.51428571V3.21428571c0-.15.0472361-.49285714-.0944724-.64285714-.1417085-.12857143-.3778894-.15-.6140703-.19285714-.1417086-.02142857-.2834171-.06428572-.2834171-.17142857 0-.15.2125628-.15.3542713-.15.3778895 0 .7557789.02142857 1.1336684.02142857.3778894 0 .7557789-.02142857 1.1336683-.02142857.2125628 0 .1653266.17142857.1653266.27857143v2.67857142h.0236181zM81.4291457 4.2c0 .3-.0472362 1.13571429.5904523 1.13571429.4015075 0 .6613065-.23571429.8502512-.23571429.0944724 0 .1417086.04285714.1417086.10714286 0 .10714285-.2361809.27857143-.3306533.34285714-.4015075.25714286-1.0155779.42857143-1.582412.42857143-.4015076 0-.8738694-.12857143-1.1100503-.34285714-.2834171-.25714286-.3542713-.62142858-.3542713-.92142858V2.97857143c0-.06428572-.0236181-.27857143-.0472362-.34285714-.0236181-.08571429-.1653267-.10714286-.2834171-.10714286-.1653266 0-.5432161.04285714-.5432161-.08571429s.259799-.19285714.3778895-.23571428c.6613065-.19285715 1.2517587-.49285715 1.6060301-.9.0944724-.10714286.2125628-.27857143.4015075-.27857143.259799 0 .2125629.19285714.2125629.3v.57857143c0 .23571428.0708542.23571428.3778894.23571428h.6376884c.259799 0 .4251257-.04285714.4251257.17142857C82.798995 2.55 82.7045226 2.55 82.3974874 2.55h-.5904522c-.4015076 0-.4015076 0-.4015076.32142857V4.2h.0236181zM90.0261307 4.77857143c0 .15-.0472362.49285714.0944723.6.1417086.15.3778895.15.6140704.17142857.1417085.02142857.2834171.06428571.2834171.19285714 0 .15-.2125629.15-.3542714.15-.5904523 0-1.1336683-.02142857-1.7241206-.02142857-.4251256 0-.8974874.02142857-1.3462312.02142857-.1417085 0-.283417-.02142857-.283417-.15 0-.10714285.1180904-.15.2361809-.19285714.1417085-.02142857.3542713-.04285714.4723618-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-1.2c0-.51428572 0-1.05-.9919598-1.05-.3306533 0-.7321608.10714285-.9919598.25714285-.2125628.15-.1889447.25714286-.1889447.45v1.54285715c0 .10714285-.0472362.45.0708543.57857143.0944723.10714285.2125628.17142857.3778894.21428571.1653266.04285714.4015075.02142857.4015075.19285714 0 .10714286-.1417085.15-.283417.15-.2361809 0-.4723619-.02142857-.7085428-.02142857-.803015 0-1.582412.02142857-2.361809.02142857-.1653266 0-.3778894 0-.3778894-.15 0-.10714285.1653266-.17142857.283417-.19285714.1889448-.02142857.4251257-.04285714.5668342-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-3.45c0-.45.0472362-.53571429-.6376884-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542714-.17142857.519598-.19285714.5668342-.04285715 1.0628141-.17142858 1.6060301-.3C85.4678392.04285714 85.6567839 0 85.7984925 0c.259799 0 .2125628.27857143.2125628.40714286V2.4c0 .04285714.0236181.08571429.0708542.08571429.1653267 0 .9211056-.49285715 1.9839196-.49285715.5668342 0 1.2045227.15 1.5824121.42857143.4251256.3.4251256.72857143.4251256 1.09285714v1.26428572h-.0472361zM100.4180905 1.67142857c.0944723-.08571428.2125628-.23571428.2125628-.36428571 0-.19285715-.259799-.27857143-.5432161-.3-.2834171-.02142857-.5432161 0-.5432161-.15s.2125628-.19285715.3778895-.19285715c.3542713 0 .7321608.04285715 1.1100502.04285715.4251256 0 .8974874-.04285715 1.3462312-.04285715.1653266 0 .3778894.04285715.3778894.19285715 0 .12857143-.1417085.10714285-.2834171.12857143-.2361809.02142857-.4723618.06428571-.6613065.17142857-.3306533.17142857-.6849246.53571428-.8974874.75l-1.5115578 1.5v1.35c0 .49285714-.0472362.68571428.7085427.77142857.1653266.02142857.3778894.04285714.3778894.19285714 0 .12857143-.1417085.15-.2834171.15-.6376884 0-1.2281407-.04285714-1.8658291-.04285714-.5904523 0-1.1572864.04285714-1.7477387.04285714-.1653266 0-.2834171-.04285714-.2834171-.15 0-.12857143.1889447-.17142857.3306533-.19285714.8030151-.08571429.7557789-.23571429.7557789-.77142857V3.64285714l-2.1256282-2.1c-.1417085-.12857143-.3070351-.3-.4959799-.40714285-.1417085-.08571429-.2361809-.15-.4251256-.15s-.4251256.02142857-.4251256-.17142858c0-.15.259799-.15.4251256-.15.5432161 0 1.039196.04285715 1.5824121.04285715.6613065 0 1.2753769-.04285715 1.9366834-.04285715.1889447 0 .4723618 0 .4723618.17142858 0 .17142857-.3306533.15-.519598.15-.1417085 0-.4015075.06428571-.4015075.19285714 0 .12857143.2361809.34285714.3306532.45l1.4170855 1.39285714 1.2517588-1.35zM102.7326633 3.98571429c0-1.22142858 1.7477387-1.99285715 3.4246231-1.99285715.8030151 0 1.6060302.15 2.2673367.49285715.6613065.34285714 1.1100503.87857142 1.1100503 1.43571428 0 1.26428572-1.7005025 2.05714286-3.4718593 2.05714286-1.7477387-.02142857-3.3301508-.75-3.3301508-1.99285714zm4.8653266.12857142c0-.38571428-.1180904-.87857142-.3778894-1.22142857-.2125628-.3-.6376884-.62142857-1.1809045-.62142857-1.039196 0-1.3698493.92142857-1.3698493 1.47857143 0 .62142857.3778895 1.92857143 1.6060302 1.92857143 1.0628141 0 1.322613-1.00714286 1.322613-1.56428572zM112.7467337 2.61428571c.2125628 0 .7085427-.64285714 1.7005025-.64285714.519598 0 1.039196.25714286 1.039196.64285714C115.4864322 3 115.0140704 3.3 114.4708543 3.3c-.779397 0-.8502513-.49285714-1.2281407-.49285714-.6140704 0-.519598.85714285-.519598 1.13571428v.83571429c0 .19285714-.0472362.49285714.0472362.66428571.0708542.12857143.4251256.10714286.6613065.15.1417085.02142857.2834171.06428572.2834171.17142857 0 .15-.2125628.15-.3778895.15-.519598 0-1.0155779-.02142857-1.5351758-.02142857-.519598 0-.9919598.02142857-1.5115578.02142857-.1653267 0-.3542714-.02142857-.3542714-.15 0-.10714285.1417085-.15.2834171-.17142857.1653266-.02142857.5432161-.02142857.6140703-.15.0944724-.17142857.0944724-.47142857.0944724-.66428571V3.55714286c0-.34285715.0472362-.53571429-.5432161-.6-.1653266 0-.3542713 0-.3542713-.15s.3778894-.17142857.519598-.19285715c.5195979-.08571428 1.1809045-.3 1.5587939-.55714285.0708543-.06428572.1889447-.15.4251257-.15.1889447 0 .1653266.21428571.1653266.3v.40714285h.0472362zM122.0522613 5.20714286c.2125628.19285714.2361809.32142857.5904523.38571428.1417085.02142857.259799.04285715.259799.17142857 0 .10714286-.1653267.10714286-.3070352.10714286h-2.4562814c-.1417086 0-.259799-.02142857-.259799-.12857143 0-.04285714.0236181-.08571428.0472362-.12857143.0472361-.04285714.0708542-.08571428.0708542-.15 0-.10714285-.2125628-.3-.283417-.38571428l-1.0864322-1.09285714c-.0472362-.04285715-.0944724-.10714286-.1417086-.10714286-.1180904 0-.0708542.12857143-.0708542.21428571v.87857143c0 .10714286 0 .25714286.0708542.36428572.0944724.10714285.1653267.19285714.3306533.21428571.1653266.02142857.4015076.02142857.4015076.17142857 0 .12857143-.1417086.15-.2834171.15-.5432161 0-1.0628141-.02142857-1.5824121-.02142857-.4959799 0-.9447236.02142857-1.4170854.02142857-.1653267 0-.3778895-.02142857-.3778895-.15 0-.10714286.1417086-.15.2834171-.17142857.1653267-.02142857.4959799-.02142857.5668342-.15.0944724-.15.0944724-.45.0944724-.64285714v-3.45c0-.45.0472361-.53571429-.6376885-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542714-.17142857.519598-.19285714.5668342-.04285715 1.0628141-.17142858 1.6060301-.3C117.8718593.04285714 118.060804 0 118.2025126 0c.259799 0 .2125628.27857143.2125628.40714286v2.91428571c0 .04285714-.0472362.19285714.0944723.19285714.1653267 0 1.6768845-.81428571 1.6768845-.96428571 0-.10714286-.2361809-.12857143-.3542714-.12857143-.1889447 0-.4251256-.02142857-.4251256-.19285714 0-.15.3306532-.15.4723618-.15.3542713 0 .7321608.02142857 1.0864321.02142857.3542714 0 .7321608-.02142857 1.0864322-.02142857.1653266 0 .3542714 0 .3542714.17142857 0 .12857143-.2361809.15-.3778895.17142857-.7321608.12857143-1.039196.23571429-1.6532663.53571429-.0944724.04285714-.3542714.15-.3542714.23571428 0 .04285715.1653267.15.1889448.19285715l1.842211 1.82142857zM122.9969849 4.92857143c.0236181-.12857143 0-.3.259799-.3.5432161 0 .3778895 1.02857143 1.9603015 1.02857143.4723618 0 1.1809045-.15 1.1809045-.53571429 0-.38571428-.543216-.53571428-.9919597-.62142857-.9211056-.19285714-2.4326634-.49285714-2.4326634-1.28571429 0-.83571428 1.3698493-1.26428571 2.4326634-1.26428571.4959799 0 1.1809045.06428571 1.6768844.15.3306532.04285714.3542713.08571429.3542713.32142857v.19285714C127.3899497 2.72142857 127.4135678 3 127.1773869 3c-.1653266 0-.3306532-.12857143-.4015075-.19285714C126.3979899 2.46428571 126.2326633 2.25 125.5241206 2.25c-.4015075 0-.9919598.10714286-.9919598.45 0 .3.5432161.40714286.8738694.47142857l.6613065.15c.8738693.19285714 1.7241206.47142857 1.7241206 1.17857143 0 .45-.3542714.85714286-.9211055 1.11428571-.5432161.25714286-1.2517588.34285715-1.9130654.34285715-.543216 0-1.2281407-.06428572-1.7005025-.23571429-.3070352-.10714286-.3306532-.21428571-.3070352-.45l.0472362-.34285714zM135.3728643 4.77857143c0 .15-.0472362.49285714.0944724.6.1417085.15.3778894.15.6140703.17142857.1417086.02142857.2834171.06428571.2834171.19285714 0 .15-.2125628.15-.3542713.15-.5904523 0-1.1336684-.02142857-1.7241206-.02142857-.4251257 0-.8974875.02142857-1.3462312.02142857-.1417085 0-.2834171-.02142857-.2834171-.15 0-.10714285.1180905-.15.2361809-.19285714.1417086-.02142857.3542714-.04285714.4723618-.15.1889448-.15.1417086-.47142857.1417086-.64285714v-1.2c0-.51428572 0-1.05-.9919598-1.05-.3306533 0-.7321608.10714285-.9919598.25714285-.2125628.15-.1889447.25714286-.1889447.45v1.54285715c0 .10714285-.0472362.45.0708542.57857143.0944724.10714285.2125628.17142857.3778895.21428571.1653266.04285714.4015075.02142857.4015075.19285714 0 .10714286-.1417085.15-.2834171.15-.2361809 0-.4723618-.02142857-.7085427-.02142857-.8030151 0-1.582412.02142857-2.361809.02142857-.1653267 0-.3778895 0-.3778895-.15 0-.10714285.1653267-.17142857.2834171-.19285714.1889447-.02142857.4251256-.04285714.5668342-.15.1889447-.15.1417085-.47142857.1417085-.64285714v-3.45c0-.45.0472362-.53571429-.6376884-.6-.0944724 0-.2361809-.04285715-.2361809-.12857143 0-.15.3542713-.17142857.519598-.19285714.5668341-.04285715 1.062814-.17142858 1.6060301-.3C130.8145729.04285714 131.0035176 0 131.1452261 0c.259799 0 .2125628.27857143.2125628.40714286V2.4c0 .04285714.0236181.08571429.0708543.08571429.1653266 0 .9211055-.49285715 1.9839196-.49285715.5668342 0 1.2045226.15 1.5824121.42857143.4251256.3.4251256.72857143.4251256 1.09285714v1.26428572h-.0472362zM139.2462312 4.75714286c0 .19285714-.0472362.49285714.0472361.66428571.0708543.12857143.4251257.10714286.6613066.15.1417085.02142857.2834171.06428572.2834171.17142857 0 .15-.2125629.15-.3778895.15-.519598 0-1.0155779-.02142857-1.5351759-.02142857s-.9919598.02142857-1.5115578.02142857c-.1653266 0-.3542713-.02142857-.3542713-.15 0-.10714285.1417085-.15.2834171-.17142857.1653266-.02142857.543216-.02142857.6140703-.15.0944724-.17142857.0944724-.47142857.0944724-.66428571V3.53571429c0-.34285715.0472362-.53571429-.5432161-.6-.1653266 0-.3542714 0-.3542714-.15s.3778895-.17142858.519598-.19285715c.519598-.08571428 1.1809046-.3 1.558794-.55714285.0708543-.06428572.1889447-.15.4251256-.15.1889448 0 .1653267.21428571.1653267.3v2.57142857h.0236181zM137.2623116.96428571c0-.40714285.543216-.64285714 1.0864321-.64285714.5432161 0 1.0628141.23571429 1.0628141.64285714 0 .42857143-.519598.68571429-1.0864322.68571429-.5904522-.02142857-1.062814-.27857143-1.062814-.68571429zM143.0723618 2.61428571c.2125628 0 .7085427-.64285714 1.7005025-.64285714.519598 0 1.039196.25714286 1.039196.64285714C145.8120603 3 145.3396985 3.3 144.7964824 3.3c-.779397 0-.8502512-.49285714-1.2281407-.49285714-.6140703 0-.519598.85714285-.519598 1.13571428v.83571429c0 .19285714-.0472362.49285714.0472362.66428571.0708543.12857143.4251256.10714286.6613065.15.1417086.02142857.2834171.06428572.2834171.17142857 0 .15-.2125628.15-.3778894.15-.519598 0-1.0155779-.02142857-1.5351759-.02142857s-.9919598.02142857-1.5115578.02142857c-.1653266 0-.3542714-.02142857-.3542714-.15 0-.10714285.1417086-.15.2834171-.17142857.1653267-.02142857.5432161-.02142857.6140704-.15.0944723-.17142857.0944723-.47142857.0944723-.66428571V3.55714286c0-.34285715.0472362-.53571429-.543216-.6-.1653267 0-.3542714 0-.3542714-.15s.3778895-.17142857.519598-.19285715c.519598-.08571428 1.1809045-.3 1.558794-.55714285.0708542-.06428572.1889447-.15.4251256-.15.1889447 0 .1653266.21428571.1653266.3v.40714285h.0472362zM148.2683417 3.57857143c-.3070352 0-.4251256-.02142857-.4251256.21428571 0 .81428572.779397 1.60714286 2.10201 1.60714286.9211056 0 1.298995-.42857143 1.6060302-.42857143.0944723 0 .1889447.04285714.1889447.12857143 0 .17142857-.4487437.38571429-.6376884.47142857-.5904523.27857143-1.2753769.40714286-2.0075377.40714286-1.7005025 0-3.1884422-.85714286-3.1884422-2.03571429 0-1.2 1.6296482-1.92857143 3.3065326-1.92857143.6376885 0 1.3226131.12857143 1.8422111.38571429.4015075.21428571.7557789.51428571.7557789.87857143 0 .3-.259799.32142857-.6849246.32142857h-2.857789v-.02142857zm1.3698493-.36428572c.3306532-.04285714.4487437-.21428571.4487437-.40714285 0-.3-.3306533-.53571429-.779397-.53571429-.3542714 0-.7557789.10714286-.9919598.3-.1653266.12857143-.3306533.38571429-.3306533.55714286 0 .15.2125628.12857143.4015076.12857143.3070351 0 .9447236 0 1.2517588-.04285715z"></path>
        </g>
        <g fill="#E95A1A">
          <path d="M24.6596053 28.5631579c0 3.1263158-.259079 4.3815789 3.7448684 4.9263158C29.2288158 33.5842105 30.43 33.75 30.43 34.6973684c0 .8052632-.7065789.9947369-1.5309211.9947369-3.2973684 0-6.4769736-.2131579-9.7978947-.2131579-3.0618421 0-6.1001316.2131579-9.16197367.2131579-.895 0-1.53092106-.2131579-1.53092106-.9947369 0-.8526316.94210527-1.1131579 1.71934213-1.2078947 4.1923684-.5921053 4.0039473-1.4921053 4.0039473-4.9263158V6.22894737c-.0706578-1.49210526 0-1.53947369-1.79-1.53947369-4.33368416 0-6.02947364 1.42105264-8.38473679 4.28684211-.5181579.63947368-1.57802632 1.84736841-2.61434211 1.84736841-.8243421 0-1.15407895-.5210526-1.15407895-1.16052631 0-.37894736.18842105-.80526315.30618421-1.16052631l2.09618421-6.18157895c.25907895-.80526316.5181579-1.8 1.71934211-1.8.70657895 0 1.08342105.26052632 1.2718421.80526316.56526316 1.49210526 1.01276316 1.20789474 2.80276316 1.20789474H31.2072368c1.9784211 0 3.5564474.16578947 4.7105264-1.37368421.3297368-.47368422.7536842-.99473685 1.530921-.99473685 1.4602632 0 1.2011842.99473685 1.0834211 1.89473685l-.8478948 6.77368421c-.1177631.85263158-.0706579 2.17894737-1.3896052 2.17894737-1.0834211 0-1.6486842-.8526316-1.9784211-1.58684211-1.8371053-3.8131579-2.6614474-4.76052632-7.9372368-4.76052632-1.6486842 0-1.7193421.16578948-1.7193421 1.53947369V28.5631579zM54.595 28.35c0 1.2078947-.1884211 3.1263158.2590789 4.2394737.3061843.8052631 2.2846053.7342105 3.4386843.9.7065789.0947368 1.530921.4263158 1.530921 1.1131579 0 .9-1.1540789.9947368-1.978421.9947368-2.6614474 0-5.3464474-.0947368-8.0078948-.0947368-2.6614473 0-5.2051316.0947368-7.8901316.0947368-.8243421 0-1.9077631-.0947368-1.9077631-.9947368 0-.6868421.7536842-.9947369 1.530921-1.1131579.895-.0947369 2.8498685-.1657895 3.1796053-.9.4475-1.1131579.4475-3.0078948.4475-4.2394737v-7.7921053c0-2.2263158.1884211-3.4342105-2.8027632-3.7657894-.895-.0473685-1.9077631 0-1.9077631-.9 0-.9473685 2.0255263-1.1131579 2.7321052-1.2789474 2.7321053-.5921053 6.2414474-1.8473684 8.1963158-3.6.3768421-.3789474.9421053-.9473684 2.2846053-.9473684 1.0127632 0 .895 1.3736842.895 1.8947368V28.35zM44.1611842 4.21578947c0-2.53421052 2.8498684-4.0736842 5.6526316-4.0736842 2.8498684 0 5.6055263 1.42105262 5.6055263 4.02631578 0 2.7-2.6614474 4.33421053-5.7232895 4.33421053s-5.5348684-1.63421053-5.5348684-4.28684211zM74.7560526 13.6421053c1.0127632 0 4.1923685-2.9131579 9.845-2.9131579 2.9911842 0 5.8410527.7815789 7.8901316 2.5815789.1884211.1657895.706579.6868421.9421053.6868421.5652631 0 4.8282894-3.268421 9.7978945-3.268421 2.802763 0 6.100132.6394737 8.337632 2.1078947 2.991184 1.9657895 2.849868 4.2868421 2.849868 6.9868421V28.35c0 1.2789474-.259079 3.2210526.635921 4.2394737.635921.6868421 2.025527.7342105 2.991184.9.706579.0947368 1.530922.4263158 1.530922 1.1605263 0 .9-1.154079.9473684-1.978422.9473684-2.284605 0-4.451447-.0947368-6.736052-.0947368-2.920526 0-5.841053.0947368-8.785132.0947368-.706579 0-1.460263-.1657895-1.460263-.9473684 0-.6868421.565263-.9947368 1.271842-1.1605263.942105-.2131579 2.025527-.3789474 2.661448-1.1605263.635921-.8052632.4475-2.9605263.4475-3.9552632v-7.2710526c0-1.4210527.070657-3.6473684-.565264-4.8552632-.753684-1.4210526-2.802763-2.2736842-4.639868-2.2736842-1.9077632 0-3.9332895.4736842-4.8989474 1.7526316-.5181579.6868421-.3061842 2.0605263-.3061842 2.9131579v9.7342105c0 .9947369-.188421 3.1736842.4475 3.9552632.5652632.8052631 1.7193421.9473684 2.6614474 1.1605263.7065789.1657895 1.2718421.4736842 1.2718421 1.1605263 0 .7342105-.7536842.9473684-1.4602632.9473684-2.9205263 0-5.7232894-.0947368-8.5260526-.0947368-2.1668421 0-4.4514474.0947368-6.6182895.0947368-.7536842 0-1.530921-.1657895-1.530921-.9473684 0-.6868421.5181579-.9947368 1.2718421-1.1605263.7536842-.1657895 1.978421-.3789474 2.4730263-.9.895-.9473684.5652632-3.0078948.5652632-4.2394737v-7.8394737c0-3.0078947-.3061843-6.5605263-4.8989474-6.5605263-1.6486842 0-3.6271053.5210526-4.7105263 1.6342105-1.0834211 1.1131579-.8243421 2.6526316-.8243421 3.9078948v8.8342105c0 .9947368-.1884211 3.1736842.4475 3.9552631.635921.8052632 1.7193421.9473685 2.6614473 1.1605264.706579.1657894 1.2718421.4736842 1.2718421 1.1605263 0 .8052631-.7536842.9473684-1.4602631.9473684-2.9205263 0-5.8410526-.0947368-8.7851316-.0947368-2.2846053 0-4.4514474.0947368-6.7360526.0947368-.8243421 0-1.9784211-.0473684-1.9784211-.9473684 0-.7342105.8243421-1.0657895 1.5309211-1.1605263.9421052-.1657895 2.3552631-.2131579 2.9911842-.9.895-.9947369.635921-2.9605264.635921-4.2394737v-7.7447369c0-2.2263158.1884211-3.4342105-2.8027631-3.7657894-.895-.0473685-1.9077632 0-1.9077632-.9 0-.9473685 2.0255263-1.1131579 2.7321053-1.2789474 2.7321052-.5921053 6.2414474-1.8473684 8.1963158-3.6.3768421-.3789474.9421052-.9473684 2.2846052-.9473684 1.0127632 0 .895 1.3736842.895 1.8947368v1.681579h.0706579zM132.342237 20.7710526c-1.578026 0-2.213948-.1657894-2.213948 1.3263158 0 5.1394737 4.121711 10.2078948 10.999079 10.2078948 4.82829 0 6.877369-2.7473685 8.384737-2.7473685.518158 0 .942106.3078948.942106.8052632 0 1.0657895-2.355264 2.4868421-3.297369 2.9605263-3.108947 1.7526316-6.736053 2.6526316-10.551579 2.6526316-8.973552 0-16.65171-5.4473684-16.65171-12.9552632 0-7.5552631 8.573158-12.268421 17.287631-12.268421 3.297369 0 6.924474.7815789 9.609474 2.4868421 2.166842 1.3263158 3.933289 3.268421 3.933289 5.5657895 0 1.9657894-1.389605 2.0131579-3.556447 2.0131579h-14.885263v-.0473685zm7.183552-2.2736842c1.719343-.3078947 2.355264-1.3263158 2.355264-2.6526316 0-1.9657894-1.719342-3.3394736-4.121711-3.3394736-1.907763 0-3.933289.7342105-5.205131 1.8947368-.824343.8526316-1.79 2.4394737-1.79 3.5526316 0 .9473684 1.154078.8526316 2.096184.8526316 1.719342.0236842 5.087368.0236842 6.665394-.3078948zM153.704474 29.3921053c.070658-.8526316 0-1.8473685 1.389605-1.8473685 2.802763 0 2.025526 6.5605264 10.2925 6.5605264 2.425921 0 6.241447-.9473685 6.241447-3.3394737 0-2.3921053-2.849868-3.3394737-5.205131-3.9552632-4.757632-1.2078947-12.718421-3.0789474-12.718421-8.1 0-5.2815789 7.112894-7.9815789 12.789079-7.9815789 2.543684 0 6.241447.4263158 8.785131.9473684 1.719342.3078947 1.837105.5921053 1.837105 2.0605263v1.2789474c-.188421.7342105-.070657 2.368421-1.389605 2.368421-.895 0-1.719342-.8052631-2.166842-1.2789473-2.025526-2.2263158-2.849868-3.6-6.618289-3.6-2.166842 0-5.158027.6394736-5.158027 2.8657894 0 1.8473685 2.849869 2.581579 4.639869 3.0078948l3.485789.9C174.501447 20.4631579 179 22.3105263 179 26.7631579c0 2.9131579-1.907763 5.4-4.757632 7.0342105-2.802763 1.6342105-6.618289 2.1789474-10.056973 2.1789474-2.802763 0-6.476974-.3789474-8.973553-1.5394737-1.578026-.7342105-1.719342-1.3736842-1.648684-2.7947368l.141316-2.25z"></path>
        </g>
      </g>
    </svg>
  </a></div><div class="sc-htoDjs gQWGgX"><a href="/" class="logo">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</a><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</span></div><div class="sc-dnqmqq fhBAjY"><div class="search-input sc-jTzLTM bzoBjY"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-iwsKbI dANRRq"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-gZMcBi czsDbb"><a class="link" href="/news/latest">Latest</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/news/crime">Crime</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/news/weather">Weather</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/news/politics">Politics</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/business">Business</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/education">Education</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/health">Health</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/news/people">People</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/news/read-this">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-gZMcBi czsDbb"><a class="link" href="/sport/football">Football</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/sport/other-sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-gZMcBi czsDbb"><a class="link" href="/whats-on/things-to-do">Things To Do</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-gZMcBi czsDbb"><a class="link" href="/lifestyle/cars">Cars</a></li><li class="sc-gZMcBi czsDbb"><a class="link" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" href="http://www.jpimedialocal.co.uk/?ref=SY&amp;utm_source=south-yorkshire-times&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="sc-gqjmRU hMomYM"><div>Follow us</div><a rel="noopener" href="https://www.facebook.com/SouthYorkshireTimes" class="link">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a rel="noopener" href="https://twitter.com/southyorkstimes" class="link">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.70b7cdd0f83d77576446.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    
  
</body></html>